
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "141";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur am&#233;ricain en RDC</title>
<meta name="title" content="Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur am&#233;ricain en RDC" />
<meta name="description" content="&quot;Le racisme est inacceptable, nous devons faire mieux&quot; a &#233;crit mercredi l&#39;ambassadeur des &#201;tats-Unis en R&#233;publique d&#233;mocratique du Congo, Mike Hammer, dans une longue d&#233;claration sur la mort d..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am&#233;ricain-en-rdc/5447367.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5447367.ltr" />
<meta content="Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur américain en RDC" property="og:title" />
<meta content="&quot;Le racisme est inacceptable, nous devons faire mieux&quot; a écrit mercredi l&#39;ambassadeur des États-Unis en République démocratique du Congo, Mike Hammer, dans une longue déclaration sur la mort de George Floyd où il cite Martin Luther King." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-américain-en-rdc/5447367.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/B7F650B2-8C3F-47D9-B932-D5E663BC7484_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/B7F650B2-8C3F-47D9-B932-D5E663BC7484_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am&#233;ricain-en-rdc/5447367.html" />
<script type="application/ld+json">{"articleSection":"RDC","headline":"Mort de Georges Floyd: l\u0027auto-critique de l\u0027ambassadeur américain en RDC","inLanguage":"fr","keywords":"Afrique, RDC, États-Unis, Monde, Economie/ Société, Politique, RDC Ambassadeur américain racisme, Mike Hammer racisme inacceptable, RDC Mike Hammer déclaration mort Floyd, Congo Etats-Unis ambassadeur mort Floyd indignation","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2020-06-03","dateModified":"2020-06-03 13:29:15Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-américain-en-rdc/5447367.html","url":"https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-américain-en-rdc/5447367.html","description":"\u0022Le racisme est inacceptable, nous devons faire mieux\u0022 a écrit mercredi l\u0027ambassadeur des États-Unis en République démocratique du Congo, Mike Hammer, dans une longue déclaration sur la mort de George Floyd où il cite Martin Luther King.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/B7F650B2-8C3F-47D9-B932-D5E663BC7484_w1080_h608.jpg"},"name":"Mort de Georges Floyd: l\u0027auto-critique de l\u0027ambassadeur américain en RDC"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=141" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=141"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=141"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"179623",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.46.238.126",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"283a79ff",region:"33370",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"283a79ff",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Mort de Georges Floyd: l\u0026#39;auto-critique de l\u0026#39;ambassadeur am\u0026#233;ricain en RDC",page_type:"article",page_name:"Mort de Georges Floyd: l\u0026#39;auto-critique de l\u0026#39;ambassadeur am\u0026#233;ricain en RDC",short_headline:"Mort de Georges Floyd: l\u0026#39;auto-critique de l\u0026#39;ambassadeur am\u0026#233;ricain en RDC",long_headline:"Mort de Georges Floyd: l\u0026#39;auto-critique de l\u0026#39;ambassadeur am\u0026#233;ricain en RDC",headline:"Mort de Georges Floyd: l\u0026#39;auto-critique de l\u0026#39;ambassadeur am\u0026#233;ricain en RDC",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%c3%a9ricain-en-rdc/5447367.html",domain:"www.voaafrique.com",pub_year:"2020",pub_month:"06",pub_day:"03",pub_hour:"12",pub_minute:"21",pub_weekday:"Wednesday",dateline:"",byline:"AFP, ",categories:"afrique,congo,etats-unis,monde,economy-society-,politics",tags:"rdc ambassadeur am\u0026#233;ricain racisme;mike hammer racisme inacceptable;rdc mike hammer d\u0026#233;claration mort floyd;congo etats-unis ambassadeur mort floyd indignation",slug:"mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am\u0026#233;ricain-en-rdc",section:"rdc",english_section:"congo",article_uid:"5447367"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1709078514?pageName=voa%3afr%3ar%3aarticle%3amort%20de%20georges%20floyd%3a%20l%27auto-critique%20de%20l%27ambassadeur%20am%c3%a9ricain%20en%20rdc&amp;c6=mort%20de%20georges%20floyd%3a%20l%27auto-critique%20de%20l%27ambassadeur%20am%c3%a9ricain%20en%20rdc&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=mort%20de%20georges%20floyd%3a%20l%27auto-critique%20de%20l%27ambassadeur%20am%c3%a9ricain%20en%20rdc&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=congo&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5447367&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/covid19">COVID-19</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5446421.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Le Monde Aujourd’hui">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5446421.html">
<h4 class="media-block__title media-block__title--size-3" title="Le Monde Aujourd’hui">
Le Monde Aujourd’hui
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd’hui">
<span class="ico ico-video"></span>
Le Monde Aujourd’hui
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Bulletin">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >15:00 - 15:05</span>
<a href="/live/audio/50">
<h4 class="media-block__title media-block__title--size-3" title="Bulletin">
<span class="badge badge--live" >LIVE</span>
Bulletin
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:10</span>
<h4 class="media-block__title media-block__title--size-4" title="Journal">
<span class="ico ico-audio"></span>
Journal
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:10</span>
<h4 class="media-block__title media-block__title--size-4" title="Journal">
<span class="ico ico-audio"></span>
Journal
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:30 - 18:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5425601.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5425601.html">
<h4 class="media-block__title media-block__title--size-3" title="Zia i Tene">
Zia i Tene
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Bulletin
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
RDC
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="5447367" data-api-id="5447367" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-03T12:21:15+00:00">
juin 03, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur am&#233;ricain en RDC
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/B7F650B2-8C3F-47D9-B932-D5E663BC7484_w250_r1_s.jpg" itemprop="url" alt="Mike Hammer, ambassadeur des &#201;tats-Unis &#224; Kinshasa, RDC, le 24 d&#233;cembre 2018. (Facebook/Henri Mova)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Mike Hammer, ambassadeur des &#201;tats-Unis &#224; Kinshasa, RDC, le 24 d&#233;cembre 2018. (Facebook/Henri Mova)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5447367" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p class="">&quot;Le racisme est inacceptable, nous devons faire mieux&quot; a &#233;crit mercredi l&#39;ambassadeur des &#201;tats-Unis en R&#233;publique d&#233;mocratique du Congo, Mike Hammer, dans une longue d&#233;claration sur la mort de George Floyd o&#249; il cite Martin Luther King.</p>
</div>
<p>&quot;Le système a échoué à protéger un de nos citoyens comme il l'a trop souvent fait à l'égard de tant d'Afro-Américains&quot;, ajoute l'ambassadeur dans sa déclaration sur son compte Twitter, reprise sur le compte de l'ambassade américaine.</p>
<p>&quot;Je partage votre peine, je partage votre colère, je partage votre indignation concernant cette mort et je partage votre désir de justice&quot;, ajoute-t-il aux nombreux Congolais choqués qui l'ont interpellé sur les réseaux sociaux.</p>
<p>&quot;Une injustice où qu'elle soit menace la justice partout&quot;, poursuit-t-il, affirmant citer le leader des droits civiques Martin Luther King, assassiné en 1968.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/genou-%C3%A0-terre-le-signe-de-solidarit%C3%A9-des-policiers-am%C3%A9ricains-face-aux-manifestants/5446503.html" title="Genou à terre, le signe de solidarité des policiers américains face aux manifestants">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/39386A48-1E1E-4D5D-AB06-A1D5A64218C0_cx0_cy8_cw0_w100_r1.jpg" alt="Forte &#233;motion d&#39;un manifestant lorsqu&#39;un un policier met un genou &#224; terre en signe de solidarit&#233; lors d&#39;une manifestation contre la mort de George Floyd &#224; c&#244;t&#233; de la Maison Blanche le 31 mai 2020 &#224; Washington, DC." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/genou-%C3%A0-terre-le-signe-de-solidarit%C3%A9-des-policiers-am%C3%A9ricains-face-aux-manifestants/5446503.html" title="Genou à terre, le signe de solidarité des policiers américains face aux manifestants">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Genou &#224; terre, le signe de solidarit&#233; des policiers am&#233;ricains face aux manifestants
</h4>
</a>
</div>
</div>
</div>
<p>&quot;Quand nous, en tant qu'Américains, dévions des idéaux de liberté et d'égalité qui ont fondé notre nation, nous devons nous engager (...) à identifier nos failles, à corriger notre trajectoire&quot;, ajoute le représentant de Donald Trump, qui plaide régulièrement pour la lutte contre l'impunité et la corruption en RDC.</p>
<p>&quot;Alors que nous nous efforçons de parfaire notre démocratie américaine et d'atteindre nos idéaux, nous continuerons de rechercher le même engagement de la part de nos amis et de nos partenaires dans le monde entier&quot;, conclut ce fervent soutien des réformes amorcées par le nouveau président congolais Félix Tshisekedi.</p>
<p>George Floyd, un homme noir de 46 ans, est décédé le 25 mai à Minneapolis (États-Unis) en répétant &quot;I can't breathe&quot; (&quot;Je ne peux pas respirer&quot;), gisant par terre, menotté et avec le cou sous le genou d'un policier dont les collègues sont restés passifs. Les autopsies ont confirmé que la mort était due à la pression au niveau de son cou.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/usa-manifestations-armee-trump-accus%C3%A9-d-utiliser-le-pentagone-%C3%A0-des-fins-politiques/5446609.html" title="Trump accusé d&#39;utiliser les forces armées à des fins politiques">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ed70bf9a-0820-4be7-a197-6f97728cfa30_w100_r1.jpg" alt="Le pr&#233;sident Donald Trump quitte les portes de la Maison Blanche pour se rendre &#224; l&#39;&#233;glise St. John&#39;s, de l&#39;autre c&#244;t&#233; du parc Lafayette, le lundi 1er juin 2020, &#224; Washington. (Photo AP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/usa-manifestations-armee-trump-accus%C3%A9-d-utiliser-le-pentagone-%C3%A0-des-fins-politiques/5446609.html" title="Trump accusé d&#39;utiliser les forces armées à des fins politiques">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Trump accus&#233; d&#39;utiliser les forces arm&#233;es &#224; des fins politiques
</h4>
</a>
</div>
</div>
</div>
<p>Depuis lors, un mouvement de colère contre le racisme et les brutalités policières s'est propagé à travers les États-Unis et le monde.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-5447367"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-5447367" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html&amp;text=Mort+de+Georges+Floyd%3a+l%27auto-critique+de+l%27ambassadeur+am%c3%a9ricain+en+RDC"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html&amp;subject=Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur am&#233;ricain en RDC"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html&amp;title=Mort de Georges Floyd: l&#39;auto-critique de l&#39;ambassadeur am&#233;ricain en RDC"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fmort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%25c3%25a9ricain-en-rdc%2f5447367.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5447367">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%C3%A9ricain-en-rdc/5447367.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5447367">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5447367p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5447367" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5447367" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5447367" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5447367" id="item-n-5447367" value="item-n-5447367" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5447367p0s1sa1.html?wjs=1" href="/comments/a5447367p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5447367" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5447367" id="item-o-5447367" value="item-o-5447367" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5447367p0s0sa1.html?wjs=1" href="/comments/a5447367p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5447367" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5447367"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5447367p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5447367p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Toutes les actualit&#233;s</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="5445836" data-api-id="5445836" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-02T21:30:02+00:00">
juin 02, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/ernest-muhero/jiy_i" title="Ernest Muhero">Ernest Muhero</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
La ville de Bukavu coup&#233;e du reste de la RDC &#224; cause du coronavirus
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/9D0A54A0-9715-44FA-9E17-2AE1F7411560_w250_r1_s.png" itemprop="url" alt="Nyawera, une place très frequentée à Bukavu dessertée, en RDC, le 1er juin. (VOA/Ernest Muhero)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Nyawera, une place très frequentée à Bukavu dessertée, en RDC, le 1er juin. (VOA/Ernest Muhero)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5445836" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p class="">La ville de Bukavu est isol&#233;e du reste du pays pendant 15 jours. A cause du coronavirus.</p>
</div>
<p>La ville de Bukavu est isolée du reste du pays. La mesure, qui devrait durer 15 jours, est assortie de couvre-feux et de bouclages de 20h à 5h du matin pour limiter la propagation du nouveau coronavirus.</p>
<p>La décision émane du gouverneur du Sud Kivu, Théo Ngwabidje, au vu de la progression de cette pandémie qui est passée en quelques jours de 4 cas à 16 puis à 28, avec 4 décès et 4 guérisons.</p>
<p>En cette première journée du confinement et isolement de la commune d’Ibanda, une des trois dont compte la ville, 240 contacts des cas confirmés positifs au coronavirus ont été visités par les équipes de suivi.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/CC9027F4-8EE3-4553-9812-FAE28D0FDA96_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/CC9027F4-8EE3-4553-9812-FAE28D0FDA96_w250_r1.jpg" alt="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5445559&SiteId=416&r=1948053730&it=0&pd=20200602050800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Coronavirus: Bukavu isolée du reste de la RDC pendant 15 jours">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%C3%A9ricain-en-rdc/5445559.html" target="_blank" title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours">Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaafrique.com" target="_blank" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/5445559.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f5445559.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f5445559.html&amp;text=Coronavirus%3a+Bukavu+isol%c3%a9e+du+reste+de+la+RDC+pendant+15+jours"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5445559.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am&#233;ricain-en-rdc/5445559.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:14
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5445559/ppt0.html" title="Pop-out player">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pop-out player</span>
</button>
</div>
</div>
<p><br />
L’essentiel des activités commerciales et administratives sont paralysées mais on déplore l’interpellation d’un journaliste dans l’exercice de son travail à Panzi, où une partie de la population n’a pas accepté de rester à la maison.</p>
<p>Dans la commune d'Ibanda, les habitants ont observé la mesure. Les rues sont désertes, les magasins, boutiques et marchés fermés. Le transport en commun et les autres activités commerciales ou administratives suspendues. La police veille sur les récalcitrants. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Feu Rouge, un check point de la police installé, en RDC, le 1er juin. (VOA/Ernest Muhero)" src="https://gdb.voanews.com/B28B2145-A103-46E4-9422-F101FCFC68BA_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Feu Rouge, un check point de la police installé, en RDC, le 1er juin. (VOA/Ernest Muhero)</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>Si tout se passe comme voulu au centre-ville, dans le quartier populaire de Panzi, le constat n’est pas le même. Les activités commerciales sont suspendues, mais une frange de la population n’est pas restée à domicile.</p>
<p><em>&quot;Vers Panzi et Essence, la population a opposé de la résistance. La police a dû négocier; et faute de solution appropriée, la police a dû recourir à des gaz lacrymogènes pour disperser les attroupements, mais on n’a pas enregistré des cas de blessés de ce côté&quot;</em>, confie à VOA Afrique Justin Bahirwe, juriste et défenseur des droits humains. </p>
<p>En fait deux policiers et leur commandant ont été placés en détention préventive pour avoir bousculé au moins une personne, apprend-on.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rdc-le-covid-19-ne-doit-pas-faire-oublier-les-massacres-dans-l-est-(mukwege)/5426532.html" title="Le Dr Mukwege met l&#39;accent sur les massacres dans l&#39;Est">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D583BE2C-3AD9-4494-967A-B5C9222D9502_w100_r1.jpg" alt="Le Nobel de la paix 2018, Dr Denis Mukwege, s’adresse &#224; la foule &#224; son retour &#224; Bukavu, le 27 d&#233;cembre 2018." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rdc-le-covid-19-ne-doit-pas-faire-oublier-les-massacres-dans-l-est-(mukwege)/5426532.html" title="Le Dr Mukwege met l&#39;accent sur les massacres dans l&#39;Est">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Le Dr Mukwege met l&#39;accent sur les massacres dans l&#39;Est
</h4>
</a>
</div>
</div>
</div>
<p><br />
Le ministre provincial de la santé, Cosmos Bishisha que VOA Afrique a rencontré au marché de Nyawera où une équipe procède à la décontamination, confirme le déploiement des équipes de riposte. &quot;Une équipe qui est chargée du suivi de contacts et d'investigation des alertes est à pied d’œuvre&quot;, explique-t-il. <em>&quot;Certaines équipes sont parties dans des ménages qui ont connu un cas confirmé, d’autres sont en train de décontaminer des lieux publics, comme ici&quot;.</em><br />
<br />
Dans plusieurs endroits de la commune isolée, la présence policière était très observée, et de temps en temps renforcée par des éléments de forces armées de la RDC pour contrôler si les personnes en circulation avaient l’autorisation émise la veille par le cabinet du gouverneur et remise à quelques personnes au regard de la nature de leur travail. Il s'agit des humanitaires, du personnel soignant, des journalistes et certaines autres occupations.</p>
<p>La ville de Bukavu est isolée du reste de la province pendant 15 jours suivi des couvre-feux et bouclage de 20h à 5h du matin. La commune d’Ibanda va connaitre cet isolement pendant 3 jours. Objectif: sauver des vies en freinant la propagation du coronavirus.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/virus-morts-en-s%C3%A9rie-et-rumeurs-empoisonn%C3%A9es-au-sommet-de-l-etat-congolais/5445790.html" title="Morts en série au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement à Kinshasa">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/65AF5BE4-3988-428C-AB9F-3CE55CBEDFFB_w100_r1.jpg" alt="L’immeuble du gouvernement, Kinshasa, RDC, 23 juin 2018. (VOA/ John Lyndon)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/virus-morts-en-s%C3%A9rie-et-rumeurs-empoisonn%C3%A9es-au-sommet-de-l-etat-congolais/5445790.html" title="Morts en série au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement à Kinshasa">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Morts en s&#233;rie au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement &#224; Kinshasa
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-5445836"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-5445836" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html&amp;text=La+ville+de+Bukavu+coup%c3%a9e+du+reste+de+la+RDC+%c3%a0+cause+du+coronavirus+"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html&amp;subject=La ville de Bukavu coup&#233;e du reste de la RDC &#224; cause du coronavirus "
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html&amp;title=La ville de Bukavu coup&#233;e du reste de la RDC &#224; cause du coronavirus "
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbukavu-isol%25c3%25a9e-du-reste-de-la-rdc-pendant-15-jours%2f5445836.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5445836">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/bukavu-isol%C3%A9e-du-reste-de-la-rdc-pendant-15-jours/5445836.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5445836">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5445836p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5445836" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5445836" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5445836" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5445836" id="item-n-5445836" value="item-n-5445836" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445836p0s1sa1.html?wjs=1" href="/comments/a5445836p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5445836" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5445836" id="item-o-5445836" value="item-o-5445836" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445836p0s0sa1.html?wjs=1" href="/comments/a5445836p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5445836" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5445836"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5445836p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5445836p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="5445790" data-api-id="5445790" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-02T16:35:00+00:00">
juin 02, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/afp-voa/o$oyi" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Morts en s&#233;rie au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement &#224; Kinshasa
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/65AF5BE4-3988-428C-AB9F-3CE55CBEDFFB_w250_r1_s.jpg" itemprop="url" alt="L’immeuble du gouvernement, Kinshasa, RDC, 23 juin 2018. (VOA/ John Lyndon)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">L’immeuble du gouvernement, Kinshasa, RDC, 23 juin 2018. (VOA/ John Lyndon)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5445790" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p class="">Des morts en s&#233;rie dans l&#39;entourage du pr&#233;sident de la R&#233;publique d&#233;mocratique du Congo (RDC), officiellement de la maladie Covid-19, alimentent des rumeurs d&#39;empoisonnements au sommet de l&#39;Etat &#224; Kinshasa.</p>
</div>
<p>Ce climat déjà pesant s'est alourdi avec le décès soudain du juge en charge d'un procès anticorruption sans précédent. Ce procès doit reprendre mercredi avec, sur le banc des accusés, un homme fort de la vie politique congolaise, le directeur de cabinet et principal allié du chef de l'Etat, Vital Kamerhe.</p>
<p>Le président Félix Tshisekedi est muet depuis ses deux interventions télévisées les 18 et 24 mars pour instaurer &quot;l'état d'urgence sanitaire&quot; face aux premiers cas de nouveau coronavirus en RDC.</p>
<p>Depuis, le Covid-19 a touché selon les derniers chiffres officiels 3.326 personnes et tué 72 patients, dont une bonne dizaine dans les cercles de la présidence et du gouvernement.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/le-pr%C3%A9sident-tshisekedi-interpell%C3%A9-par-des-patients-et-des-soignants-du-coronavirus/5410453.html" title="Le président Tshisekedi interpellé par des patients et des soignants du coronavirus">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/665C52DA-9D42-49C5-A82C-1E8C84DFDB6A_w100_r1.jpg" alt="L&#39;H&#244;pital du Cinquantenaire &#224; Kinshasa le 22 mars 2014. PHOTO AFP / JUNIOR D. KANNAH (Photo Junior D. Kannah / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/le-pr%C3%A9sident-tshisekedi-interpell%C3%A9-par-des-patients-et-des-soignants-du-coronavirus/5410453.html" title="Le président Tshisekedi interpellé par des patients et des soignants du coronavirus">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Le pr&#233;sident Tshisekedi interpell&#233; par des patients et des soignants du coronavirus
</h4>
</a>
</div>
</div>
</div>
<p>La maladie a d'abord touché fin mars la ministre de l'Economie Acacia Bandubola, qui a perdu une soeur et son frère, membre de son cabinet.</p>
<p>Depuis, plusieurs décès ont été signalés à la présidence: Jacques Ilunga, l'un des principaux négociateurs de l'accord de coalition avec le précédent président Joseph Kabila; l'oncle du président, Mgr Gérard Mulumba, responsable de la &quot;Maison civile&quot; (les affaires privées); Charles Kilosho, directeur adjoint de la communication présidentielle.</p>
<p>&quot;Si je ne me trompe pas, nous avons enterré deux ou trois personnes cette semaine&quot;, a encore déclaré vendredi soir le porte-parole du président, Tharcisse Kasongo Mwema Yamba Y'amba.</p>
<p>&quot;Tous les services de la présidence sont mis en alerte&quot;, a-t-il reconnu sur la chaîne d'Etat RTNC, qui l'a interrogé sur les rumeurs d'empoisonnement entourant ces décès en série.</p>
<p>&quot;Scientifiquement, il n'y a encore aucune preuve qui a été donnée pour dire qu'il y autre chose que le Covid-19 parmi les décès que l'on a déplorés à la présidence de la République&quot;, a-t-il répondu.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ouverture-d-une-information-judiciaire-apr%C3%A8s-le-d%C3%A9c%C3%A8s-brutal-d-un-juge-au-proc%C3%A8s-kamerhe/5438350.html" title="La justice congolaise enquête sur la mort soudaine d&#39;un juge qui présidait un procès de corruption">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C17F280C-9319-4165-AEA3-E3582B34E51E_w100_r1.jpg" alt="Les avocats quittent la prison de Makala &#224; Kinshasa &#224; la fin du proc&#232;s en appel des assassins pr&#233;sum&#233;s de l&#39;activiste Floribert Chebeya, le 27 novembre 2012, devant un tribunal militaire. (Photo Junior D. Kannah / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ouverture-d-une-information-judiciaire-apr%C3%A8s-le-d%C3%A9c%C3%A8s-brutal-d-un-juge-au-proc%C3%A8s-kamerhe/5438350.html" title="La justice congolaise enquête sur la mort soudaine d&#39;un juge qui présidait un procès de corruption">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
La justice congolaise enqu&#234;te sur la mort soudaine d&#39;un juge qui pr&#233;sidait un proc&#232;s de corruption
</h4>
</a>
</div>
</div>
</div>
<p>&quot;Je ne sais pas vous dire si c'est le Covid ou si c'est le poison&quot;, a-t-il ajouté dimanche sur la radio privée Top Congo FM, relancé sur la même question.</p>
<p>Il a repris le même argument de l'absence de preuves scientifiques infirmant la thèse de la mort par Covid ou validant des décès par empoisonnement.</p>
<p>&quot;Je ne sais pas si les autopsies ont été réalisées, je n'ai pas entendu parler d'autopsies&quot;, a-t-il ajouté.</p>
<p>Dans ce climat délétère, l'opinion attend le résultat de l'autopsie du magistrat Raphaël Yanyi, mort dans la nuit de mardi à mercredi.</p>
<p><strong>- Le parti de Kamerhe se défend -</strong></p>
<p>Deux jours avant sa mort, visiblement en pleine forme, le magistrat âgé d'une cinquantaine d'année présidait avec professionnalisme et fermeté le procès de Vital Kamerhe et de deux autres accusés, jugés pour le détournement de quelque 50 millions de dollars de fonds publics.</p>
<p>Le juge est décédé moins de 48 heures plus tard, d'une crise cardiaque, d'après la police.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/reprise-du-proc%C3%A8s-de-vital-kamerhe-principal-alli%C3%A9-du-pr%C3%A9sident/5434674.html" title="Reprise du procès de Vital Kamerhe, principal allié du président congolais">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1492936A-7015-42DB-BDE1-F52E33830318_w100_r1.png" alt="Vital Kemehe au premier jour de son proc&#232;s dans la prison de Makala (CPRK), Kinshasa, RDC, 11 mai 2020. VOA/Capture d&#39;&#233;cran" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/reprise-du-proc%C3%A8s-de-vital-kamerhe-principal-alli%C3%A9-du-pr%C3%A9sident/5434674.html" title="Reprise du procès de Vital Kamerhe, principal allié du président congolais">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Reprise du proc&#232;s de Vital Kamerhe, principal alli&#233; du pr&#233;sident congolais
</h4>
</a>
</div>
</div>
</div>
<p>&quot;Aucun résultat n'est sorti&quot;, a déclaré mardi à l'AFP Lambert Ombalakonde, porte-parole de la famille du défunt.</p>
<p>&quot;Il faut patienter encore quelque jours&quot;, a expliqué à l'AFP un magistrat du Parquet, indiquant que ce rapport n'est pas destiné au public.</p>
<p>En attendant, la famille a qualifié de &quot;spéculations&quot; les informations qui circulent sur les réseaux sociaux et même dans certains médias.</p>
<p>Dimanche soir, la radio onusienne Okapi a avancé que &quot;le juge Raphaël Yanyi n'est pas décédé d'une mort naturelle. Un poison aurait été utilisé pour le tuer&quot;. Ce média généralement fiable affirmait se baser sur le rapport d'autopsie et des sources judiciaires.</p>
<p>Le parti de Vital Kamerhe, l'Union pour la Nation congolaise (UNC), a regretté les &quot;attaques distillées sur les réseaux sociaux tendant à lui attribuer&quot; les morts en série à la présidence. L'UNC a dénoncé un acte de &quot;cybercriminalité&quot;.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/kinshasa-redoute-une-propagation-%C3%A0-grande-%C3%A9chelle-du-covid-19/5406062.html" title="Kinshasa redoute une &quot;propagation à grande échelle&quot; du coronavirus">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/92588CB2-29BD-40A2-B921-9787E25A5D89_w100_r1.jpg" alt="L’immeuble du gouvernement congolais &#224;Kinshasa, RDC, 23 juin 2018. (VOA/ John Lyndon)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/kinshasa-redoute-une-propagation-%C3%A0-grande-%C3%A9chelle-du-covid-19/5406062.html" title="Kinshasa redoute une &quot;propagation à grande échelle&quot; du coronavirus">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Kinshasa redoute une &quot;propagation &#224; grande &#233;chelle&quot; du coronavirus
</h4>
</a>
</div>
</div>
</div>
<p>Le Parquet a annoncé l'ouverture d'une enquête et demandé une autopsie pour déterminer les &quot;causes ou moyens&quot; du décès. L'autopsie a été pratiquée vendredi, selon certains médias congolais.</p>
<p>&quot;Le parti dénonce également des critiques tendancieuses dirigées contre son président national (Vital Kamerhe) et ses avocats à la suite de la mort inopinée du juge Raphaël Yanyi&quot;.</p>
<p>L'UNC a demandé d'éclaircir &quot;les morts inquiétantes à la présidence de la République et le décès inattendu du juge&quot;, demandant pour celui-ci &quot;l'implication d'un médecin légiste indépendant et international&quot;.</p>
<p>Bien plus qu'un simple directeur de cabinet, Vital Kamerhe, 61 ans, est le principal allié du président dans son arrivée au pouvoir en janvier 2019.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/dans-l-est-de-la-rd-congo-le-covid-19-est-une-menace-parmi-d-autres/5427778.html" title="Dans l&#39;est de la RD Congo, le Covid-19 est une menace parmi d&#39;autres">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/47D114A3-A809-4DCE-ADD8-A5DECD1390FA_w100_r1.jpg" alt="Des vendeurs arrivent pour participer &#224; une foire organis&#233;e par des organisations internationales de secours pour tenter de relancer l&#39;activit&#233; &#233;conomique &#224; Komanda, dans la province de l&#39;Ituri le 27 janvier 2016. (Photo MARC JOURDIER / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/dans-l-est-de-la-rd-congo-le-covid-19-est-une-menace-parmi-d-autres/5427778.html" title="Dans l&#39;est de la RD Congo, le Covid-19 est une menace parmi d&#39;autres">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Dans l&#39;est de la RD Congo, le Covid-19 est une menace parmi d&#39;autres
</h4>
</a>
</div>
</div>
</div>
<p>Ancien président de l'Assemblée nationale, M. Kamerhe s'est désisté en novembre 2018 pour permettre à M. Tshisekedi d'être candidat. Les deux hommes ont conclu un accord politique qui prévoyait que M. Kamerhe soit candidat à la prochaine élection en 2023.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-5445790"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-5445790" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html&amp;text=Morts+en+s%c3%a9rie+au+sommet+de+l%27Etat+et+rumeurs+d%27empoisonnement+%c3%a0+Kinshasa"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html&amp;subject=Morts en s&#233;rie au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement &#224; Kinshasa"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html&amp;title=Morts en s&#233;rie au sommet de l&#39;Etat et rumeurs d&#39;empoisonnement &#224; Kinshasa"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fvirus-morts-en-s%25c3%25a9rie-et-rumeurs-empoisonn%25c3%25a9es-au-sommet-de-l-etat-congolais%2f5445790.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5445790">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/virus-morts-en-s%C3%A9rie-et-rumeurs-empoisonn%C3%A9es-au-sommet-de-l-etat-congolais/5445790.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5445790">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5445790p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5445790" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5445790" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5445790" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5445790" id="item-n-5445790" value="item-n-5445790" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445790p0s1sa1.html?wjs=1" href="/comments/a5445790p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5445790" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5445790" id="item-o-5445790" value="item-o-5445790" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445790p0s0sa1.html?wjs=1" href="/comments/a5445790p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5445790" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5445790"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5445790p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5445790p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="5445860" data-api-id="5445860" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-02T13:55:02+00:00">
juin 02, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Appel &#224; la destitution d&#39;un g&#233;n&#233;ral congolais 10 ans apr&#232;s la mort de l&#39;activiste Floribert Chebeya
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/A03FC267-8213-4A5E-926E-387B6BD97793_w250_r1_s.jpg" itemprop="url" alt="Le d&#233;fenseur des droits humains Floribert Chebeya, de l&#39;organisation Voix des Sans Voix, lors d&#39;un s&#233;minaire &#224; Kinshasa, Congo, en janvier 2010. (AP Photo / Marcel Shomba Okoka)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Le d&#233;fenseur des droits humains Floribert Chebeya, de l&#39;organisation Voix des Sans Voix, lors d&#39;un s&#233;minaire &#224; Kinshasa, Congo, en janvier 2010. (AP Photo / Marcel Shomba Okoka)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5445860" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p class="">Des ONG ont appel&#233; lundi le pr&#233;sident Tshisekedi &#224; d&#233;mettre de ses fonctions l&#39;Inspecteur g&#233;n&#233;ral des arm&#233;es, le g&#233;n&#233;ral John Numbi, qu&#39;elles consid&#232;rent comme le &quot;suspect num&#233;ro un&quot; dans la mort de deux d&#233;fenseurs des droits de l&#39;homme il y a tout juste dix ans en R&#233;publique d&#233;mocratique du Congo.</p>
</div>
<p>Le 2 juin 2010, le directeur de l'ONG la Voix des sans voix (VSV), Floribert Chebeya, était retrouvé mort. Son chauffeur sera déclaré mort quelques mois plus tard.</p>
<p>Le 1er juin 2010, les deux hommes s'étaient rendus à l'Inspection générale de la police à Kinshasa.</p>
<p>Dix ans plus tard, la Voix des sans voix (VSV) et plusieurs organisations congolaises &quot;demandent au président de la République de relever de ses fonctions le général John Numbi&quot;, Inspecteur général de la police à l'époque des faits, et actuel Inspecteur général des Forces armées de la République démocratique du Congo (FARDC).</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/les-d%C3%A9fenseurs-des-droits-de-l-homme-inquiets-apr%C3%A8s-une-nomination-dans-l-arm%C3%A9e-en-rdc/4486525.html" title="Les défenseurs des droits de l&#39;Homme inquiets après une nomination dans l&#39;armée en RDC">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/530A5A6C-3853-4FF2-B183-70BD4310BD80_cx21_cy4_cw70_w100_r1.jpg" alt="Le g&#233;n&#233;ral John Numbi, ancien chef de la police congolaise lors du proc&#232;s sur l&#39;assassinat du d&#233;fenseur des droits de l&#39;homme Floribert Chebeya, Kinshasa, 27 janvier 2010." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/les-d%C3%A9fenseurs-des-droits-de-l-homme-inquiets-apr%C3%A8s-une-nomination-dans-l-arm%C3%A9e-en-rdc/4486525.html" title="Les défenseurs des droits de l&#39;Homme inquiets après une nomination dans l&#39;armée en RDC">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Les d&#233;fenseurs des droits de l&#39;Homme inquiets apr&#232;s une nomination dans l&#39;arm&#233;e en RDC
</h4>
</a>
</div>
</div>
</div>
<p>Ces organisations considèrent que ce geste serait comme &quot;un signal fort de lutte contre l’impunité des crimes contre les défenseurs des droits de l’Homme&quot;.</p>
<p>Elles demandent que le général Numbi soit mis &quot;à la disposition de la justice en garantissant ses droits à la défense&quot;.</p>
<p>Le président de la VSV a également demandé au chef de l'Etat &quot;magistrat suprême&quot; la ré-ouverture du procès Chebeya.</p>
<p>Cinq policiers avaient été condamnés à l'issue d'un procès devant la justice militaire en 2011. Le général John Numbi avait été entendu comme témoin.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/sept-ans-apres-les-familles-reclament-justice-dans-l-affaire-chebeya-en-rdc/3884469.html" title="Les familles réclament justice sept ans après dans l&#39;affaire Chebeya ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8C99BB1A-98A2-4E4A-94BF-77942FD89BEE_cx0_cy11_cw0_w100_r1.jpg" alt="Le militant Floribert Chebeya Bahizire parle lors d&#39;un s&#233;minaire &#224; Kinshasa, Congo, le 2 juin 2010." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/sept-ans-apres-les-familles-reclament-justice-dans-l-affaire-chebeya-en-rdc/3884469.html" title="Les familles réclament justice sept ans après dans l&#39;affaire Chebeya ">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Les familles r&#233;clament justice sept ans apr&#232;s dans l&#39;affaire Chebeya
</h4>
</a>
</div>
</div>
</div>
<p>Le général John Numbi a été nommé à son poste actuel par l'ancien président Joseph Kabila, au pouvoir entre 2001 et 2019.</p>
<p>Le général Numbi avait été détaché fin 2019 à Beni (est) avec l'Etat-major pour lutter contre les massacres de civils attribués au groupe armé des Forces démocratiques alliées (ADF).</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-5445860"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-5445860" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html&amp;text=Appel+%c3%a0+la+destitution+d%27un+g%c3%a9n%c3%a9ral+congolais+10+ans+apr%c3%a8s+la+mort+de+l%27activiste+Floribert+Chebeya"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html&amp;subject=Appel &#224; la destitution d&#39;un g&#233;n&#233;ral congolais 10 ans apr&#232;s la mort de l&#39;activiste Floribert Chebeya"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html&amp;title=Appel &#224; la destitution d&#39;un g&#233;n&#233;ral congolais 10 ans apr&#232;s la mort de l&#39;activiste Floribert Chebeya"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2frdc-appel-%25c3%25a0-la-destitution-d-un-g%25c3%25a9n%25c3%25a9ral-dix-ans-apr%25c3%25a8s-la-mort-d-un-activiste-des-droits-de-l-homme%2f5445860.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5445860">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/rdc-appel-%C3%A0-la-destitution-d-un-g%C3%A9n%C3%A9ral-dix-ans-apr%C3%A8s-la-mort-d-un-activiste-des-droits-de-l-homme/5445860.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5445860">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5445860p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5445860" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5445860" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5445860" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5445860" id="item-n-5445860" value="item-n-5445860" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445860p0s1sa1.html?wjs=1" href="/comments/a5445860p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5445860" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5445860" id="item-o-5445860" value="item-o-5445860" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5445860p0s0sa1.html?wjs=1" href="/comments/a5445860p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5445860" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5445860"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5445860p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5445860p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="5445559" data-api-id="5445559" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-02T05:08:00+00:00">
juin 02, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/ernest-muhero/jiy_i" title="Ernest Muhero">Ernest Muhero</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours
</h1>
<div class="media-pholder media-pholder--audio ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/CC9027F4-8EE3-4553-9812-FAE28D0FDA96_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/CC9027F4-8EE3-4553-9812-FAE28D0FDA96_w250_r1_s.jpg" alt="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5445559&SiteId=416&r=1948053730&it=0&pd=20200602050800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Coronavirus: Bukavu isolée du reste de la RDC pendant 15 jours">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am%C3%A9ricain-en-rdc/5445559.html" target="_blank" title="Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours">Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/5445559.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f5445559.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f5445559.html&amp;text=Coronavirus%3a+Bukavu+isol%c3%a9e+du+reste+de+la+RDC+pendant+15+jours"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5445559.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/mort-de-georges-floyd-l-auto-critique-de-l-ambassadeur-am&#233;ricain-en-rdc/5445559.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:14
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2020/06/02/5999c861-3982-42f8-bcda-6a31b796b959_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5445559, 'Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours', null, 'Ernest Muhero', '2020', '06', '02')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5445559" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-5445559"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-5445559" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html&amp;text=Coronavirus%3a+Bukavu+isol%c3%a9e+du+reste+de+la+RDC+pendant+15+jours"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html&amp;subject=Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html&amp;title=Coronavirus: Bukavu isol&#233;e du reste de la RDC pendant 15 jours"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-ville-de-bukavu-est-isol%25c3%25a9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux%2f5445559.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5445559">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/la-ville-de-bukavu-est-isol%C3%A9e-du-reste-de-la-province-pendant-15-jours-suivi-des-couvre-feux/5445559.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5445559">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5447367&amp;SiteId=416&amp;r=1948053730&amp;it=0&amp;pd=20200603122115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5447367" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5447367&amp;SiteId=416&amp;r=1948053730&amp;it=0&amp;pd=20200603122115" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5447367" data-lt-siteId="416" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/2876?p=1&amp;aId=5447367" href="/z/2876?p=1&amp;aId=5447367" title="Voir plus">Voir plus</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=141" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5447367",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>