
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "129";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Le nouveau pr&#233;sident promet d&#39;acc&#233;l&#233;rer la lutte contre la pauvret&#233;</title>
<meta name="title" content="Le nouveau pr&#233;sident promet d&#39;acc&#233;l&#233;rer la lutte contre la pauvret&#233;" />
<meta name="description" content="Le pr&#233;sident mauritanien Mohamed Ould Cheikh El Ghazouani a promis des budgets suppl&#233;mentaires pour lutter contre la pauvret&#233; et une aide juridique gratuite pour les plus d&#233;munis, &#224; l&#39;occasion..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/le-nouveau-pr&#233;sident-promet-d-acc&#233;l&#233;rer-la-lutte-contre-la-pauvret&#233;/5185044.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5185044.ltr" />
<meta content="Le nouveau président promet d&#39;accélérer la lutte contre la pauvreté" property="og:title" />
<meta content="Le président mauritanien Mohamed Ould Cheikh El Ghazouani a promis des budgets supplémentaires pour lutter contre la pauvreté et une aide juridique gratuite pour les plus démunis, à l&#39;occasion de la première fête nationale depuis son investiture début août." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/le-nouveau-président-promet-d-accélérer-la-lutte-contre-la-pauvreté/5185044.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/AA6D3475-46E1-4F97-A0DC-FECD32B09456_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/AA6D3475-46E1-4F97-A0DC-FECD32B09456_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Afrique, Mobile_app, Mauritanie, Economie/ Société, mauritanie, Mohamed Ould Cheikh El Ghazouani" name="news_keywords" /> <link rel="amphtml" href="https://www.voaafrique.com/amp/5185044.html" />
<script type="application/ld+json">{"articleSection":"Mauritanie","headline":"Le nouveau président promet d\u0027accélérer la lutte contre la pauvreté","inLanguage":"fr","keywords":"Afrique, Mobile_app, Mauritanie, Economie/ Société, mauritanie, Mohamed Ould Cheikh El Ghazouani","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2019-11-28","dateModified":"2019-11-28 17:07:19Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/le-nouveau-président-promet-d-accélérer-la-lutte-contre-la-pauvreté/5185044.html","url":"https://www.voaafrique.com/a/le-nouveau-président-promet-d-accélérer-la-lutte-contre-la-pauvreté/5185044.html","description":"Le président mauritanien Mohamed Ould Cheikh El Ghazouani a promis des budgets supplémentaires pour lutter contre la pauvreté et une aide juridique gratuite pour les plus démunis, à l\u0027occasion de la première fête nationale depuis son investiture début août.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/AA6D3475-46E1-4F97-A0DC-FECD32B09456_w1080_h608.jpg"},"name":"Le nouveau président promet d\u0027accélérer la lutte contre la pauvreté"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=7.35.0.0&amp;cb=129" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=129"></script>
<script src="/Scripts/responsive/loader.b?v=LKgJ0gz997b2JNzZhFHPbtIIErTkvunXX0M4geNTAAE1&amp;av=7.35.0.0&amp;cb=129"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Le nouveau pr\u0026#233;sident promet d\u0026#39;acc\u0026#233;l\u0026#233;rer la lutte contre la pauvret\u0026#233;",page_type:"article",page_name:"Le nouveau pr\u0026#233;sident promet d\u0026#39;acc\u0026#233;l\u0026#233;rer la lutte contre la pauvret\u0026#233;",short_headline:"Le nouveau pr\u0026#233;sident promet d\u0026#39;acc\u0026#233;l\u0026#233;rer la lutte contre la pauvret\u0026#233;",long_headline:"Le nouveau pr\u0026#233;sident promet d\u0026#39;acc\u0026#233;l\u0026#233;rer la lutte contre la pauvret\u0026#233;",headline:"Le nouveau pr\u0026#233;sident promet d\u0026#39;acc\u0026#233;l\u0026#233;rer la lutte contre la pauvret\u0026#233;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/le-nouveau-pr%c3%a9sident-promet-d-acc%c3%a9l%c3%a9rer-la-lutte-contre-la-pauvret%c3%a9/5185044.html",domain:"www.voaafrique.com",pub_year:"2019",pub_month:"11",pub_day:"28",pub_hour:"16",pub_minute:"56",pub_weekday:"Thursday",dateline:"",byline:"AFP, ",categories:"afrique,mobile,mauritania,economy-society-",tags:"mauritanie;mohamed ould cheikh el ghazouani",slug:"le-nouveau-pr\u0026#233;sident-promet-d-acc\u0026#233;l\u0026#233;rer-la-lutte-contre-la-pauvret\u0026#233;",section:"mauritanie",english_section:"mauritania",article_uid:"5185044"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1332630606?pageName=voa%3afr%3ar%3aarticle%3ale%20nouveau%20pr%c3%a9sident%20promet%20d%27acc%c3%a9l%c3%a9rer%20la%20lutte%20contre%20la%20pauvret%c3%a9&amp;c6=le%20nouveau%20pr%c3%a9sident%20promet%20d%27acc%c3%a9l%c3%a9rer%20la%20lutte%20contre%20la%20pauvret%c3%a9&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=le%20nouveau%20pr%c3%a9sident%20promet%20d%27acc%c3%a9l%c3%a9rer%20la%20lutte%20contre%20la%20pauvret%c3%a9&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=mauritania&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5185044&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voalingala.com/">Lingala</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5183786.html" class="img-wrap" title="Le Monde Aujourd’hui">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5183786.html" >
<h4 class="media-block__title">
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:30 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Washington Forum</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/50" class="img-wrap" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F6399A3C-ADE9-48FE-B859-94290E2085BD_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<a href="/live/audio/50" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 17h30 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Journal</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:05 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title"> &#192; Votre Avis</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 18h30 </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/120" class="img-wrap" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/120" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Mali</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5165238.html" class="img-wrap" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5165238.html" >
<h4 class="media-block__title">
<span class="title">Zia i Tene</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Mauritanie
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="5185044" data-api-id="5185044" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-28T16:56:19+00:00">
novembre 28, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Le nouveau pr&#233;sident promet d&#39;acc&#233;l&#233;rer la lutte contre la pauvret&#233;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/AA6D3475-46E1-4F97-A0DC-FECD32B09456_w250_r1_s.jpg" itemprop="url" alt="Le pr&#233;sident de la Mauritanie Mohamed Ould Cheikh El Ghazouani " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Le pr&#233;sident de la Mauritanie Mohamed Ould Cheikh El Ghazouani </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5185044" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Le pr&#233;sident mauritanien Mohamed Ould Cheikh El Ghazouani a promis des budgets suppl&#233;mentaires pour lutter contre la pauvret&#233; et une aide juridique gratuite pour les plus d&#233;munis, &#224; l&#39;occasion de la premi&#232;re f&#234;te nationale depuis son investiture d&#233;but ao&#251;t.</p>
</div>
<p>Les célébrations de la fête de l'Indépendance, qui se déroulent chaque année dans une ville différente, ont eu lieu jeudi matin à Akjoujt, ville natale du prédécesseur de M. Ghazouani, Mohamed Ould Abdel Aziz.</p>
<p>L'absence de M. Aziz a été très remarquée, sur fond de dissensions apparentes entre les deux hommes, pourtant considérés comme proches pendant des décennies.</p>
<p>Un autre ancien président, Sidi Ould Cheikh Abdallahi, déposé en 2008 par un putsch mené par Mohamed Ould Abdel Aziz, était en revanche présent aux cérémonies militaires pour la première fois depuis plus de 10 ans.</p>
<p>Une nouvelle agence nationale chargée de gérer les programmes de lutte contre la pauvreté sera mise en place &quot;dans les tout prochains jours&quot;, a déclaré mercredi soir le président, ancien chef d'état-major des armées, dans un discours retransmis à la veille du 59e anniversaire de l'indépendance de cette ancienne colonie française.</p>
<p>Cette agence sera dotée d'un budget équivalent à quelque 500 millions d'euros sur cinq ans, a-t-il précisé. Le chef de l'Etat a également annoncé que les plus démunis pourront bénéficier d'une &quot;assistance juridique gratuite&quot; prodiguée par des avocats rémunérés par l'Etat.</p>
<p>La proportion des pauvres parmi les quelque quatre millions d'habitants de ce pays désertique a notablement baissé, passant de 44,5% de la population à 33% entre 2008 et 2014, dit la Banque mondiale. Mais la pauvreté persiste dans la capitale Nouakchott et certains groupes, comme les jeunes et les femmes, sont de plus en plus marginalisés, dit-elle.</p>
<p>L'ex-président Aziz, élu en 2009 et 2014 et qui a longtemps été soupçonné par l'opposition de vouloir briguer un troisième mandat, avait finalement décidé de céder le relais à M. Ghazouani, l'un de ses plus fidèles compagnons.</p>
<p>L'élection de M. Ghazouani dès le premier tour le 22 juin, bien que contestée par l'opposition, avait mené début août à la première transition entre deux présidents élus dans ce vaste pays du Sahel secoué par de nombreux coups d'Etat de 1978 à 2008.</p>
<p>Avant de passer la main, l'ex-président Aziz avait manifesté sa volonté de rester actif en politique en gardant le contrôle de son parti, l'Union pour la République. Mais l'essentiel des élus et des cadres de ce parti, qui dispose d'une confortable majorité à l'assemblée, ont depuis lors affirmé leur soutien au nouveau président, qui vient de se séparer des chefs de la garde présidentielle nommés par son prédécesseur.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-5185044"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-5185044" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html&amp;text=Le+nouveau+pr%c3%a9sident+promet+d%27acc%c3%a9l%c3%a9rer+la+lutte+contre+la+pauvret%c3%a9"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html&amp;subject=Le nouveau pr&#233;sident promet d&#39;acc&#233;l&#233;rer la lutte contre la pauvret&#233;"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html&amp;title=Le nouveau pr&#233;sident promet d&#39;acc&#233;l&#233;rer la lutte contre la pauvret&#233;"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fle-nouveau-pr%25c3%25a9sident-promet-d-acc%25c3%25a9l%25c3%25a9rer-la-lutte-contre-la-pauvret%25c3%25a9%2f5185044.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5185044">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/le-nouveau-pr%C3%A9sident-promet-d-acc%C3%A9l%C3%A9rer-la-lutte-contre-la-pauvret%C3%A9/5185044.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5185044">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5185044p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5185044" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5185044" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5185044" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5185044" id="item-n-5185044" value="item-n-5185044" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5185044p0s1sa1.html?wjs=1" href="/comments/a5185044p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5185044" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5185044" id="item-o-5185044" value="item-o-5185044" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5185044p0s0sa1.html?wjs=1" href="/comments/a5185044p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5185044" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5185044"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5185044p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5185044p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Toutes les actualit&#233;s</h4>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="5156533" data-api-id="5156533" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T16:13:00+00:00">
novembre 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/afp-voa/o$oyi" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Les Mauriciens appel&#233;s aux urnes
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/6a848a20-2cd3-4857-853e-1d19eff49c10_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Les Mauriciens appel&#233;s aux urnes" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/6a848a20-2cd3-4857-853e-1d19eff49c10_tv_w250_r1.jpg" alt="Les Mauriciens appel&#233;s aux urnes" title="Les Mauriciens appel&#233;s aux urnes" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/6a848a20-2cd3-4857-853e-1d19eff49c10_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10,_mobile,,_480p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5156533&SiteId=416&r=217821720&it=0&pd=20191107161300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Les Mauriciens appelés aux urnes"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Les Mauriciens appelés aux urnes" data-sdkvideo="html5" data-sdkid="5156533" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5156533.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/6a848a20-2cd3-4857-853e-1d19eff49c10_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Obtenez Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/le-nouveau-pr%C3%A9sident-promet-d-acc%C3%A9l%C3%A9rer-la-lutte-contre-la-pauvret%C3%A9/5156533.html" target="_blank" title="Les Mauriciens appel&#233;s aux urnes">Les Mauriciens appel&#233;s aux urnes</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/5156533.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f5156533.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f5156533.html&amp;text=Les+Mauriciens+appel%c3%a9s+aux+urnes"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5156533.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/le-nouveau-pr&#233;sident-promet-d-acc&#233;l&#233;rer-la-lutte-contre-la-pauvret&#233;/5156533.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5156533.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_mobile.mp4?download=1" title="270p | 5,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5156533, 'Les Mauriciens appel&#233;s aux urnes', null, 'AFP/VOA', '2019', '11', '07')">
270p | 5,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10.mp4?download=1" title="360p | 8,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5156533, 'Les Mauriciens appel&#233;s aux urnes', null, 'AFP/VOA', '2019', '11', '07')">
360p | 8,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_480p.mp4?download=1" title="480p | 16,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5156533, 'Les Mauriciens appel&#233;s aux urnes', null, 'AFP/VOA', '2019', '11', '07')">
480p | 16,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/11/6/6a/6a848a20-2cd3-4857-853e-1d19eff49c10_1080p.mp4?download=1" title="1080p | 43,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5156533, 'Les Mauriciens appel&#233;s aux urnes', null, 'AFP/VOA', '2019', '11', '07')">
1080p | 43,7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5156533" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-5156533"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-5156533" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html&amp;text=Les+Mauriciens+appel%c3%a9s+aux+urnes"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html&amp;subject=Les Mauriciens appel&#233;s aux urnes"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html&amp;title=Les Mauriciens appel&#233;s aux urnes"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-mauritaniens-appel%25c3%25a9s-aux-urnes-%2f5156533.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5156533">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/les-mauritaniens-appel%C3%A9s-aux-urnes-/5156533.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5156533">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a5156533p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-5156533" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5156533" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5156533" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5156533" id="item-n-5156533" value="item-n-5156533" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5156533p0s1sa1.html?wjs=1" href="/comments/a5156533p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5156533" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5156533" id="item-o-5156533" value="item-o-5156533" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5156533p0s0sa1.html?wjs=1" href="/comments/a5156533p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5156533" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5156533"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5156533p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5156533p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="5108585" data-api-id="5108585" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-03T03:12:50+00:00">
octobre 03, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Sahara occidental : le chef de l&#39;ONU esp&#232;re le maintien d&#39;une &quot;dynamique&quot; politique
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/AC844F05-D17D-4981-BE7A-49EA0F1C404E_w250_r1_s.jpg" itemprop="url" alt="Le Secr&#233;taire g&#233;n&#233;ral de l&#39;ONU, Antonio Guterres, le 13 janvier 2018 &#224; Bogot&#225;. (AP Photo / Fernando Vergara, Archives)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Le Secr&#233;taire g&#233;n&#233;ral de l&#39;ONU, Antonio Guterres, le 13 janvier 2018 &#224; Bogot&#225;. (AP Photo / Fernando Vergara, Archives)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5108585" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Le secr&#233;taire g&#233;n&#233;ral de l&#39;ONU, Antonio Guterres, esp&#232;re dans un rapport mercredi voir maintenir la &quot;dynamique&quot; politique engag&#233;e l&#39;an dernier pour une solution au conflit du Sahara occidental, en d&#233;pit de l&#39;absence d&#39;un envoy&#233; sp&#233;cial sur ce dossier depuis quatre mois.</p>
</div>
<p>L'ex-émissaire de l'ONU Horst Köhler, démissionnaire en mai pour raison de santé, &quot;a pu rétablir une dynamique et un élan pour le processus politique, via des tables rondes ayant réuni le Maroc, le Front Polisario, l'Algérie et la Mauritanie&quot;, souligne Antonio Guterres dans ce document remis au Conseil de sécurité.</p>
<p>Après une longue interruption du dialogue, deux tables rondes ont réuni en Suisse en décembre et mars les parties sans cependant aboutir à une percée significative.</p>
<p>&quot;Il est essentiel que cet élan ne soit pas perdu&quot;, ajoute le chef de l'ONU, toujours en quête d'un successeur à Horst Köhler quatre mois après son départ.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/l-%C3%A9missaire-de-l-onu-pour-le-sahara-occidental-d%C3%A9missionne-pour-raison-de-sant%C3%A9-/4929066.html" title="L&#39;émissaire de l&#39;ONU pour le Sahara occidental démissionne pour &quot;raison de santé&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
<img data-src="https://gdb.voanews.com/B9EB24CC-D19A-4FC3-802C-560A684FE244_w100_r1.jpg" alt="Horst Kohler, &#233;missaire des Nations unies pour le Sahara occidental, &#224; Gen&#232;ve, le 22 mars 2019." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/l-%C3%A9missaire-de-l-onu-pour-le-sahara-occidental-d%C3%A9missionne-pour-raison-de-sant%C3%A9-/4929066.html" title="L&#39;émissaire de l&#39;ONU pour le Sahara occidental démissionne pour &quot;raison de santé&quot;">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title also-read__text p-0">
L&#39;&#233;missaire de l&#39;ONU pour le Sahara occidental d&#233;missionne pour &quot;raison de sant&#233;&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Pour plusieurs diplomates, trouver le bon profil n'est pas évident. &quot;Il faut quelqu'un d'un bon niveau qui accepte de se mettre dans ce truc là&quot;, soupire l'un d'eux en allusion à un conflit qui semble sans fin.</p>
<p>Ancienne colonie espagnole, le Sahara occidental a été le théâtre d'un conflit jusqu'en 1991 entre le Maroc, qui a annexé le territoire en 1975, et le Front Polisario, qui réclame l'indépendance de cette étendue désertique de 266.000 km2 dans une région riche en phosphates et bordée d'eaux poissonneuses.</p>
<p>Un cessez-le-feu signé en septembre 1991 sous l'égide de l'ONU prévoyait un référendum d'autodétermination dans les six mois, sans cesse repoussé depuis en raison d'un différend entre Rabat et le Polisario sur la composition du corps électoral et le statut du territoire.</p><div class="row" data-owner-ct="None" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/sahara-guterres-appelle-%C3%A0-des-gestes-pour-une-solution-possible-/4858070.html" title="Sahara: Guterres appelle à des &quot;gestes&quot; pour une solution &quot;possible&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
<img data-src="https://gdb.voanews.com/3CF70838-29F8-4A4F-90C6-FD0F3D67A9E4_w100_r1.jpg" alt="Le Secr&#233;taire g&#233;n&#233;ral de l&#39;ONU, Antonio Guterres, et le Secr&#233;taire g&#233;n&#233;ral de la Ligue arabe, Ahmed Abul Gheit, &#224; Tunis, le 30 mars 2010." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/sahara-guterres-appelle-%C3%A0-des-gestes-pour-une-solution-possible-/4858070.html" title="Sahara: Guterres appelle à des &quot;gestes&quot; pour une solution &quot;possible&quot;">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title also-read__text p-0">
Sahara: Guterres appelle &#224; des &quot;gestes&quot; pour une solution &quot;possible&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p>L'ONU maintient sur place une force de quelque 240 Casques bleus (Minurso) chargés de contrôler, notamment par des patrouilles aériennes et terrestres, le respect du cessez-le-feu.</p>
<p>Sur la période considérée, entre avril et septembre, &quot;la situation sur le terrain au Sahara occidental est restée relativement calme en dépit de certaines incertitudes (...) et le cessez-le-feu entre les parties a été respecté&quot;, note le secrétaire général.</p>
<p>La Minurso a modifié son mode opérationnel, précise-t-il. Sa zone d'intervention a été divisée en trois secteurs dotés chacuns d'un hélicoptère. Grâce à l'Union européenne, elle a accès à de l'imagerie géospatiale et à de l'analyse pour être &quot;plus vite alertée en cas de violations ou de menaces à l'égard du cessez-le-feu&quot;.</p>
<p>Un mécanisme pour des réunions militaires mensuelles à différents échelons a aussi été créé mais sa mise en oeuvre bute sur des divergences sur le lieu où doivent se tenir ces rencontres. &quot;Un manque de confiance continue de dominer entre les parties&quot;, regrette Antonio Guterres.</p>
<p>Le Conseil de sécurité de l'ONU est appelé à renouveler en octobre le mandat de la Minurso.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-5108585"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-5108585" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html&amp;text=Sahara+occidental+%3a+le+chef+de+l%27ONU+esp%c3%a8re+le+maintien+d%27une+%22dynamique%22+politique"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html&amp;subject=Sahara occidental : le chef de l&#39;ONU esp&#232;re le maintien d&#39;une &quot;dynamique&quot; politique"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html&amp;title=Sahara occidental : le chef de l&#39;ONU esp&#232;re le maintien d&#39;une &quot;dynamique&quot; politique"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsahara-occidental-le-chef-de-l-onu-esp%25c3%25a8re-le-maintien-d-une-dynamique-politique%2f5108585.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5108585">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/sahara-occidental-le-chef-de-l-onu-esp%C3%A8re-le-maintien-d-une-dynamique-politique/5108585.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5108585">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="5099375" data-api-id="5099375" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-26T10:30:00+00:00">
septembre 26, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/irene-herman-houngbo/m-ryr" title="Ir&#233;n&#233; Herman Houngbo">Ir&#233;n&#233; Herman Houngbo</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
La diaspora mauritienne manifeste &#224; New York
</h1>
<div class="media-pholder media-pholder--audio ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/E9E2B797-5803-48F8-81B4-901C39600F7C_cx42_cy15_cw59_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="La diaspora mauritienne manifeste &#224; New York" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/E9E2B797-5803-48F8-81B4-901C39600F7C_cx42_cy15_cw59_w250_r1_s.jpg" alt="La diaspora mauritienne manifeste &#224; New York" title="La diaspora mauritienne manifeste &#224; New York" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5099375&SiteId=416&r=1407505685&it=0&pd=20190926103000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="La diaspora mauritienne manifeste à New York">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/le-nouveau-pr%C3%A9sident-promet-d-acc%C3%A9l%C3%A9rer-la-lutte-contre-la-pauvret%C3%A9/5099375.html" target="_blank" title="La diaspora mauritienne manifeste &#224; New York">La diaspora mauritienne manifeste &#224; New York</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/5099375.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f5099375.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f5099375.html&amp;text=La+diaspora+mauritienne+manifeste+%c3%a0+New+York"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5099375.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/le-nouveau-pr&#233;sident-promet-d-acc&#233;l&#233;rer-la-lutte-contre-la-pauvret&#233;/5099375.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:13
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5099375, 'La diaspora mauritienne manifeste &#224; New York', null, 'Ir&#233;n&#233; Herman Houngbo', '2019', '09', '26')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5099375, 'La diaspora mauritienne manifeste &#224; New York', null, 'Ir&#233;n&#233; Herman Houngbo', '2019', '09', '26')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2019/09/26/203a048f-13af-44cb-9836-b985b858eaa2_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5099375, 'La diaspora mauritienne manifeste &#224; New York', null, 'Ir&#233;n&#233; Herman Houngbo', '2019', '09', '26')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5099375" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-5099375"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-5099375" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html&amp;text=La+diaspora+mauritienne+manifeste+%c3%a0+New+York"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html&amp;subject=La diaspora mauritienne manifeste &#224; New York"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html&amp;title=La diaspora mauritienne manifeste &#224; New York"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-diaspora-mauritanienne-aux-etats-unis-a-manifest%25c3%25a9-cette-semaine-devant-le-si%25c3%25a8ge-des-nations-unies%2f5099375.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5099375">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/la-diaspora-mauritanienne-aux-etats-unis-a-manifest%C3%A9-cette-semaine-devant-le-si%C3%A8ge-des-nations-unies/5099375.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5099375">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="5098040" data-api-id="5098040" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-09-25T14:15:09+00:00">
septembre 25, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/nastasia-peteuil/jm__m" title="Nastasia Peteuil">Nastasia Peteuil</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Jour 2 : les leaders africains devant l&#39;Assembl&#233;e g&#233;n&#233;rale de l&#39;ONU
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/0F88AF59-90F3-4839-8571-18438BAB023B_w250_r1_s.jpg" itemprop="url" alt="Le pr&#233;sident centrafricain Faustin Archange Touadera &#224; New York, le 25 septembre 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Le pr&#233;sident centrafricain Faustin Archange Touadera &#224; New York, le 25 septembre 2019.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-5098040" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Les pr&#233;sidents de la Centrafrique, de la Mauritanie, de la Guin&#233;e, du Tchad, du Mali se sont exprim&#233;s devant l&#39;Assembl&#233;e g&#233;n&#233;rale de l&#39;ONU lors de la deuxi&#232;me journ&#233;e. VOA Afrique donne les points saillants de leurs discours. </p>
</div>
<ul>
<li><strong>Centrafrique</strong></li>
</ul>
<p>Le président de la Centrafrique, Faustin Archange Touadera, a ouvert la série des discours africains lors de cette deuxième journée de l'Assemblée générale. Il a rappelé la situation en République centrafricaine, caractérisée par de multiples problèmes de sécurité. <em>&quot;La circulation d'armes menace nos pays</em>&quot;, a-t-il déclaré.</p>
<p>&quot;<em>La RCA soutient la résolution pour le désarmement sur notre planète&quot;</em>, a-t-il poursuivi.</p>
<p>Le président Touadera a souligné la nécessité d'un système d'éducation approprié pour &quot;<em>contrer l'extrémisme</em>&quot;. </p>
<ul>
<li><strong>Mauritanie</strong></li>
</ul><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Le pr&#233;sident de la Mauritanie, Mohamed Ould Ghazouani, le 25 septembre 2019." src="https://gdb.voanews.com/7650E113-E693-4D16-9EF4-3910AC723171_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Le pr&#233;sident de la Mauritanie, Mohamed Ould Ghazouani, le 25 septembre 2019.</span>
</figcaption>
</figure>
</div>
<p> </p>
<p>De son côté, le président de la Mauritanie, Mohamed Ould Ghazouani, s'est focalisé sur les &quot;<em>énergies renouvelables&quot;</em> dans son pays, citant l'exemple de l'énergie solaire. </p>
<p>&quot;<em>Avec d'autres Etats du Sahel, nous avons lancé un acte vert pour contrer la désertification&quot;</em>, a dit le président Ghazouani. <em>&quot;Nous avons rationalisé notre utilisation des ressources maritimes&quot;</em>. </p>
<p>&quot;<em>Dans la cadre de la lutte contre la pauvreté, de nombreux projets sont lancés pour améliorer l'accès à l'électricité, à l'eau, et à l'éducation&quot;,</em> a-t-il déclaré.</p>
<p>Il a également mentionné l'accueil des réfugiés en provenance du Mali, &quot;<em>près de 50.000 personnes</em>&quot;, fuyant les violences terroristes. </p>
<ul>
<li><a class="wsw__a" href="https://www.voaafrique.com/Guinee" target="_blank"><strong>Guinée</strong></a></li>
</ul><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:480px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div style=%27display: block; position: relative; max-width: 480px; max-height: 270px%27\u0026gt;\u0026lt;div style=%27padding-top: 56.25%;%27\u0026gt;\u0026lt;iframe style=%27width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;%27 src=%27//www.un.org/webcast/1362235914001/B1J3DDQJf_default/index.html?videoId=6089442586001%27 allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder=%270%27\u0026gt;\u0026lt;/iframe\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;/div\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="webtvUnVideoSnippet">Error rendering webtv un.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("webtvUnVideoSnippet") : d.querySelectorAll(".webtvUnVideoSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
var height = oCont.style.height > 0 ? oCont.style.height : 480;
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
try {
var oEval = parseHtml(userInput);
} catch(e) {
oCont.innerHTML = "WebTv UN Video Embed Code is Invalid or Incomplete.";
}
var oEvalSrc = oEval.querySelector('iframe').src;
if(oEval != null && (oEvalSrc .match(/^(https?:)?\/\/link\.brightcove\.com\/services\/player/gi) !== null ||
oEvalSrc .match(/www\.un\.org\/webcast\//gi) !== null
) ){
notRendered.innerHTML = "";
notRendered.appendChild(oEval);
notRendered.className = "webtvUnVideoSnippetRendered";
}
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Alpha Condé, président de la Guinée, a rappelé les bienfaits d'un monde meilleur. &quot;<em>Un monde plus juste et solidaire a toujours fait partie de mes rêves&quot;</em>. Il est ensuite revenu sur &quot;<em>les moments difficiles&quot;</em> de sa présidence, rappelant la période &quot;<em>des caisses vides</em>&quot; pour faire face à ses dépenses domestiques. </p>
<p>Il a ensuite largement parlé de la place des femmes en Guinée, et des projets mis en place, comme les micro crédits, pour promouvoir l'entrepreunariat des femmes. </p>
<p>&quot;<em>Lorsque l'Afrique parle d'une voix, elle gagne&quot;,</em> a déclaré le président guinéen, rappelant que la majorité d'Africains n'ont pas accès à l'électricité. &quot;<em>Quand l'Afrique gagne, le monde gagne, car l'Afrique est le futur du monde</em>&quot;, a-t-il conclu. </p>
<ul>
<li><strong>Tchad</strong></li>
</ul><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:480px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div style=%27display: block; position: relative; max-width: 480px; max-height: 270px%27\u0026gt;\u0026lt;div style=%27padding-top: 56.25%;%27\u0026gt;\u0026lt;iframe style=%27width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;%27 src=%27//www.un.org/webcast/1362235914001/B1J3DDQJf_default/index.html?videoId=6089456813001%27 allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder=%270%27\u0026gt;\u0026lt;/iframe\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;/div\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="webtvUnVideoSnippet">Error rendering webtv un.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("webtvUnVideoSnippet") : d.querySelectorAll(".webtvUnVideoSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
var height = oCont.style.height > 0 ? oCont.style.height : 480;
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
try {
var oEval = parseHtml(userInput);
} catch(e) {
oCont.innerHTML = "WebTv UN Video Embed Code is Invalid or Incomplete.";
}
var oEvalSrc = oEval.querySelector('iframe').src;
if(oEval != null && (oEvalSrc .match(/^(https?:)?\/\/link\.brightcove\.com\/services\/player/gi) !== null ||
oEvalSrc .match(/www\.un\.org\/webcast\//gi) !== null
) ){
notRendered.innerHTML = "";
notRendered.appendChild(oEval);
notRendered.className = "webtvUnVideoSnippetRendered";
}
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Le président tchadien Idriss Déby s'est exprimé mercredi au lieu de jeudi. Il a déclaré que &quot;<em>le Tchad croît fermement aux idéaux de paix, de justice et d'égalité souveraine incarnés par l'ONU</em>&quot;.</p>
<p>&quot;<em>La question de la pauvreté est directement liée aux conflits, et au changement climatique&quot;</em>, a-t-il dit. &quot;<em>C'est une lutte collective pour lutter contre la pauvreté&quot;</em>.</p>
<p><em>&quot;La question liée à la dérégulation climatique doit nous préoccuper au premier chef. Face à cette grave menace, le Tchad réitère son vibrant appel à une réduction des émissions de gaz à effet de serre et au renforcement de la résilience pour fairce face aux changements climatiques&quot;</em>, a-t-il déclaré.</p>
<p>&quot;<em>L'absence de résultats tangibles après des engagements pris, dans le cadre de l'accord de Paris sur le climat, les conséquences se font sentir en Afrique, et surtout au Sahel&quot;</em>, souligne-t-il.</p>
<p>Il rappelle que le changement climatique a de graves conséquences dans la région: risque sanitaire, déplacements internes et &quot;<em>les gens qui ne trouvent pas d'emploi et tombent dans les groupes terroristes</em>&quot;. </p>
<p>Pour contenir la menace terroriste au Sahel, M. Déby a appelé à des soutiens financiers au G5 Sahel. &quot;<em>Il faut une coordination plus poussée et plus adaptée avec les forces internationales comme la Minusma et Barkhane&quot;</em>. </p>
<p>Il a ensuite appelé la communauté internationale à stopper la crise libyenne, qui selon lui, a des &quot;<em>conséquences incalculables sur la région Sahel</em>&quot;. &quot;<em>Dans cette guerre, il n'y aura ni vainqueur, ni vaincu, mais que des perdants&quot;</em>, a-t-il souligné, appelant au dialogue et à la tenue des élections crédibles. </p>
<ul>
<li><a class="wsw__a" href="https://www.voaafrique.com/mali" target="_blank"><strong>Mali</strong></a></li>
</ul><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:480px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;div style=%27display: block; position: relative; max-width: 480px; max-height: 270px%27\u0026gt;\u0026lt;div style=%27padding-top: 56.25%;%27\u0026gt;\u0026lt;iframe style=%27width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;%27 src=%27//www.un.org/webcast/1362235914001/B1J3DDQJf_default/index.html?videoId=6089514765001%27 allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder=%270%27\u0026gt;\u0026lt;/iframe\u0026gt;\u0026lt;/div\u0026gt;\u0026lt;/div\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="webtvUnVideoSnippet">Error rendering webtv un.</div>
<script type="text/javascript">
(function(d){
var userInput = Infographics.Param["embed_html"],
findAncestor = function (el, cls) {
while ((el = el.parentElement) && !el.classList.contains(cls));
return el;
},
parseHtml = function(html) {
var frame = document.createElement('iframe');
frame.style.display = 'none';
document.body.appendChild(frame);
frame.contentDocument.open();
frame.contentDocument.write(html);
frame.contentDocument.close();
var el = frame.contentDocument.body.firstChild;
document.body.removeChild(frame);
return el;
},
render = function() {
var notRendered = (d.getElementsByClassName ? d.getElementsByClassName("webtvUnVideoSnippet") : d.querySelectorAll(".webtvUnVideoSnippet"))[0];
var oCont = findAncestor(notRendered, "infgraphicsAttach");
var height = oCont.style.height > 0 ? oCont.style.height : 480;
userInput = userInput.replace(/&lt;/g, '<');
userInput = userInput.replace(/&gt;/g, '>');
try {
var oEval = parseHtml(userInput);
} catch(e) {
oCont.innerHTML = "WebTv UN Video Embed Code is Invalid or Incomplete.";
}
var oEvalSrc = oEval.querySelector('iframe').src;
if(oEval != null && (oEvalSrc .match(/^(https?:)?\/\/link\.brightcove\.com\/services\/player/gi) !== null ||
oEvalSrc .match(/www\.un\.org\/webcast\//gi) !== null
) ){
notRendered.innerHTML = "";
notRendered.appendChild(oEval);
notRendered.className = "webtvUnVideoSnippetRendered";
}
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Le président du Mali, Ibrahim Boubacar Keita, s'est exprimé à 19h30, heure américaine. Il a commencé à souligner la présence de la communauté internationale au Mali, qui fait face à une insurgence terroriste dans une grande partie du pays. </p>
<p>Il a longuement résumé tous les projets créés pour la &quot;<em>réconciliation nationale</em>&quot; au Mali. <em>&quot;20 millions de dollars américains ont été utilisés pour les situations urgentes à Kidal&quot;,</em> et d'autres villes du Nord, a-t-il rappelé. </p>
<p>&quot;<em>Le tout sécuritaire ne serait apporter une paix durable</em>&quot;, a-t-il prévenu. </p>
<p>Face aux changements climatique, le président du Mali à décrire les projets pour contrer la désertification, réitère sa position pour le respect de l'accord climat de Paris. Il a aussi parlé des jeunes. &quot;<em>La jeunesse est la priorité de mon mandat&quot;</em>, et les femmes notamment, qui ont besoin de l'aide pour trouver de l'emploie. </p>
<p>Appuyant l'appel de son homologue du Tchad, Ibrahim Boubacar Keita a rappelé combien le conflit en Libye, a impacté directement le Mali. </p>
<p>Le président a conclu son discours en faisant appel à la &quot;<em>fraternité</em>&quot; de la communauté internationale pour faire face aux défis du moment. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-5098040"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-5098040" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html&amp;text=Jour+2+%3a+les+leaders+africains+devant+l%27Assembl%c3%a9e+g%c3%a9n%c3%a9rale+de+l%27ONU"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html&amp;subject=Jour 2 : les leaders africains devant l&#39;Assembl&#233;e g&#233;n&#233;rale de l&#39;ONU"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html&amp;title=Jour 2 : les leaders africains devant l&#39;Assembl&#233;e g&#233;n&#233;rale de l&#39;ONU"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fjour-2-les-paroles-des-leaders-africains-devant-l-onu%2f5098040.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-5098040">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/jour-2-les-paroles-des-leaders-africains-devant-l-onu/5098040.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-5098040">
Link has been copied to clipboard
</div>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5185044&amp;SiteId=416&amp;r=1220233931&amp;it=0&amp;pd=20191128165619" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5185044" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5185044&amp;SiteId=416&amp;r=1220233931&amp;it=0&amp;pd=20191128165619" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5185044" data-lt-siteId="416" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/5617?p=1&amp;aId=5185044" href="/z/5617?p=1&amp;aId=5185044" title="Voir plus">Voir plus</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=129" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5185044",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>