
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus</title>
<meta name="title" content="L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus" />
<meta name="description" content="Cinq cents soignants sud-africains ont commenc&#233; lundi au Cap (sud-ouest) &#224; tester les &#233;ventuels effets protecteurs contre le Covid-19 du bon vieux vaccin utilis&#233; depuis plus d&#39;un si&#232;cle pour s..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/l-afrique-du-sud-teste-&#224;-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5404284.ltr" />
<meta content="L&#39;Afrique du Sud teste à son tour les effets du BCG contre le coronavirus" property="og:title" />
<meta content="Cinq cents soignants sud-africains ont commencé lundi au Cap (sud-ouest) à tester les éventuels effets protecteurs contre le Covid-19 du bon vieux vaccin utilisé depuis plus d&#39;un siècle pour se protéger de la tuberculose (BCG)." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/l-afrique-du-sud-teste-à-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/48ce6037-1be3-411b-9d58-1b51db9b01c9_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/48ce6037-1be3-411b-9d58-1b51db9b01c9_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/l-afrique-du-sud-teste-&#224;-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html" />
<script type="application/ld+json">{"articleSection":"Sant\u0026#233; et m\u0026#233;decine","headline":"L\u0027Afrique du Sud teste à son tour les effets du BCG contre le coronavirus","inLanguage":"fr","keywords":"Afrique, Santé et médecine, Afrique du Sud Vaccin Covid-19, essai clinique vaccin BCG, soignants sud-africains Cap, Coronavirus Test Vaccin, tuberculose Coronavirus vaccin, Covid-19 protéger tuberculose","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2020-05-04","dateModified":"2020-05-04 15:57:30Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/l-afrique-du-sud-teste-à-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html","url":"https://www.voaafrique.com/a/l-afrique-du-sud-teste-à-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html","description":"Cinq cents soignants sud-africains ont commencé lundi au Cap (sud-ouest) à tester les éventuels effets protecteurs contre le Covid-19 du bon vieux vaccin utilisé depuis plus d\u0027un siècle pour se protéger de la tuberculose (BCG).","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/48ce6037-1be3-411b-9d58-1b51db9b01c9_w1080_h608.jpg"},"name":"L\u0027Afrique du Sud teste à son tour les effets du BCG contre le coronavirus"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=139" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"L\u0026#39;Afrique du Sud teste \u0026#224; son tour les effets du BCG contre le coronavirus",page_type:"article",page_name:"L\u0026#39;Afrique du Sud teste \u0026#224; son tour les effets du BCG contre le coronavirus",short_headline:"L\u0026#39;Afrique du Sud teste \u0026#224; son tour les effets du BCG contre le coronavirus",long_headline:"L\u0026#39;Afrique du Sud teste \u0026#224; son tour les effets du BCG contre le coronavirus",headline:"L\u0026#39;Afrique du Sud teste \u0026#224; son tour les effets du BCG contre le coronavirus",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/l-afrique-du-sud-teste-%c3%a0-son-tour-les-effets-du-bcg-contre-le-coronavirus/5404284.html",domain:"www.voaafrique.com",pub_year:"2020",pub_month:"05",pub_day:"04",pub_hour:"14",pub_minute:"18",pub_weekday:"Monday",dateline:"",byline:"AFP, ",categories:"afrique,health-and-medicine",tags:"afrique du sud vaccin covid-19;essai clinique vaccin bcg;soignants sud-africains cap;coronavirus test vaccin;tuberculose coronavirus vaccin;covid-19 prot\u0026#233;ger tuberculose",slug:"l-afrique-du-sud-teste-\u0026#224;-son-tour-les-effets-du-bcg-contre-le-coronavirus",section:"sant\u0026#233; et m\u0026#233;decine",english_section:"health-and-medicine",article_uid:"5404284"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/289084790?pageName=voa%3afr%3ar%3aarticle%3al%27afrique%20du%20sud%20teste%20%c3%a0%20son%20tour%20les%20effets%20du%20bcg%20contre%20le%20coronavirus&amp;c6=l%27afrique%20du%20sud%20teste%20%c3%a0%20son%20tour%20les%20effets%20du%20bcg%20contre%20le%20coronavirus&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=l%27afrique%20du%20sud%20teste%20%c3%a0%20son%20tour%20les%20effets%20du%20bcg%20contre%20le%20coronavirus&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=health-and-medicine&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5404284&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/covid19">COVID-19</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd’hui">
<span class="ico ico-video"></span>
Le Monde Aujourd’hui
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F6399A3C-ADE9-48FE-B859-94290E2085BD_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >17:30 - 18:00</span>
<a href="/live/audio/50">
<h4 class="media-block__title media-block__title--size-3" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<span class="badge badge--live" >LIVE</span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Journal">
<span class="ico ico-audio"></span>
Journal
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:05 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="&#192; Votre Avis">
<span class="ico ico-audio"></span>
&#192; Votre Avis
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:30 - 19:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd&#39;hui &#201;dition de 18h30 ">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 18h30
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5379198.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5379198.html">
<h4 class="media-block__title media-block__title--size-3" title="Zia i Tene">
Zia i Tene
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5404284&amp;SiteId=416&amp;r=1785528117&amp;it=0&amp;pd=20200504141830" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5404284" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5404284&amp;SiteId=416&amp;r=1785528117&amp;it=0&amp;pd=20200504141830" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5404284" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/5633">Sant&#233; et m&#233;decine</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-04T14:18:30+00:00">
il y a 3 heures
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/48ce6037-1be3-411b-9d58-1b51db9b01c9_w250_r1_s.jpg" itemprop="url" alt="Les gens portant des masques &#224; l&#39;a&#233;roport international de Tambo, Johannesburg, Afrique du Sud, le 16 mars 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Les gens portant des masques &#224; l&#39;a&#233;roport international de Tambo, Johannesburg, Afrique du Sud, le 16 mars 2020.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;text=L%27Afrique+du+Sud+teste+%c3%a0+son+tour+les+effets+du+BCG+contre+le+coronavirus"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;subject=L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;title=L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;text=L%27Afrique+du+Sud+teste+%c3%a0+son+tour+les+effets+du+BCG+contre+le+coronavirus"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;subject=L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html&amp;title=L&#39;Afrique du Sud teste &#224; son tour les effets du BCG contre le coronavirus"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fl-afrique-du-sud-teste-%25c3%25a0-son-tour-les-effets-du-bcg-contre-le-coronavirus%2f5404284.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p class="">Cinq cents soignants sud-africains ont commenc&#233; lundi au Cap (sud-ouest) &#224; tester les &#233;ventuels effets protecteurs contre le Covid-19 du bon vieux vaccin utilis&#233; depuis plus d&#39;un si&#232;cle pour se prot&#233;ger de la tuberculose (BCG).</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>&quot;L'essai clinique a commencé (...) ce matin&quot;, a déclaré à l'AFP Duncan McDonald, un des responsables de l'organisation de recherche médicale TASK qui mène l'expérience.</p>
<p>Ce test - 250 soignants recevront une injection de BCG et 250 autres un placebo - est conduit dans un hôpital de la région du Cap sous la direction du Pr Andreas Diacon, le patron de TASK.</p>
<p>&quot;Certaines observations suggèrent que le BCG a des effets sur le système immunitaire que nous ne comprenons pas encore totalement, notamment qu'il le renforce contre les infections respiratoires&quot;, a indiqué à l'AFP le Pr Diacon.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/fin-de-la-rupture-de-stock-du-vaccin-contre-la-tuberculose-au-cameroun/4168944.html" title="Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C826D529-DE30-4F97-AFB5-A3530F9D3A5C_cx0_cy4_cw56_w100_r1.jpg" alt="L&#39;h&#244;pital public de la cit&#233; verte &#224; Yaound&#233;, quelques mamans attendent de consulter un m&#233;decin, le 18 d&#233;cembre 2017. (VOA/ Emmanuel Jules&#160;Ntap)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/fin-de-la-rupture-de-stock-du-vaccin-contre-la-tuberculose-au-cameroun/4168944.html" title="Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun
</h4>
</a>
</div>
</div>
</div>
<p>Des études ont ainsi prouvé que les enfants immunisés par le BCG souffraient moins de maladies respiratoires. D'autres travaux suggèrent qu'il pourrait protéger de l'asthme et des maladies auto-immunes comme le diabète de type 1.</p>
<p>Les scientifiques cherchent à démontrer qu'il pourrait avoir des effets bénéfiques similaires contre le coronavirus.</p>
<p>&quot;S'il était possible de réduire juste un peu les symptômes de cette épidémie de Covid-19, cela permettrait d'augmenter les chances de survie, d'éviter des hospitalisations voire de tomber malade&quot;, a espéré le Pr Andreas Diacon.</p>
<p>L'étude clinique du Cap est menée sur des soignants &quot;car nous pensons qu'ils sont les plus exposés&quot;, a-t-il ajouté.</p>
<p>Quelque 300.000 personnes - un des taux les plus élevés au monde - contractent chaque année la tuberculose en Afrique du Sud, selon l'Organisation mondiale de la santé (OMS). Tous les nouveaux-nés y sont vaccinés par le BCG, mais la maladie y a fait environ 63.000 morts en 2018.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/en-afrique-du-sud-le-test-d-un-nouveau-vaccin-contre-le-sida-ravive-l-espoir/3615748.html" title="En Afrique du Sud, le test d&#39;un nouveau vaccin contre le sida ravive l&#39;espoir">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E433B75-1C71-48D3-BACA-59DA1EB9EB8A_w100_r1.jpg" alt="Des militants marchent &#224; Durban, en Afrique du sud, le 18 juillet 2016, lors de la 21e conf&#233;rence sur le sida." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/en-afrique-du-sud-le-test-d-un-nouveau-vaccin-contre-le-sida-ravive-l-espoir/3615748.html" title="En Afrique du Sud, le test d&#39;un nouveau vaccin contre le sida ravive l&#39;espoir">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
En Afrique du Sud, le test d&#39;un nouveau vaccin contre le sida ravive l&#39;espoir
</h4>
</a>
</div>
</div>
</div>
<p>Des études cliniques équivalentes à celle du Cap sont actuellement conduites aux Pays-Bas, en Australie et en France pour démontrer un éventuel effet bouclier du BCG. Leurs résultats n'ont pas encore été publiés.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/le-port-du-masque-obligatoire-contre-le-covid-19-%C3%A0-partir-du-1er-mai-en-afrique-du-sud-/5391981.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Le port du masque obligatoire &#224; partir du 1er mai en Afrique du Sud">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/19a08ea8-6cd5-41f5-8753-1f63a6a1d8b6_w33_r1.jpg" src="" alt="Le port du masque obligatoire &#224; partir du 1er mai en Afrique du Sud">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/le-port-du-masque-obligatoire-contre-le-covid-19-%C3%A0-partir-du-1er-mai-en-afrique-du-sud-/5391981.html">
<h4 class="media-block__title media-block__title--size-4" title="Le port du masque obligatoire &#224; partir du 1er mai en Afrique du Sud">
Le port du masque obligatoire &#224; partir du 1er mai en Afrique du Sud
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/en-afrique-du-sud-les-h%C3%B4pitaux-pr%C3%AAts-mais-inquiets-en-attendant-la-vague-du-covid-19/5395348.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="En Afrique du Sud, les h&#244;pitaux pr&#234;ts mais inquiets en attendant la vague du Covid-19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A496CF93-967C-490D-B294-48D10E0AD14B_cx7_cy14_cw93_w33_r1.jpg" src="" alt="En Afrique du Sud, les h&#244;pitaux pr&#234;ts mais inquiets en attendant la vague du Covid-19">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/en-afrique-du-sud-les-h%C3%B4pitaux-pr%C3%AAts-mais-inquiets-en-attendant-la-vague-du-covid-19/5395348.html">
<h4 class="media-block__title media-block__title--size-4" title="En Afrique du Sud, les h&#244;pitaux pr&#234;ts mais inquiets en attendant la vague du Covid-19">
En Afrique du Sud, les h&#244;pitaux pr&#234;ts mais inquiets en attendant la vague du Covid-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/afrique-sud-tets-sida-vaccin/3617479.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Des volontaires &quot;en guerre contre le sida&quot; testent un vaccin exp&#233;rimental en Afrique du Sud">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2E433B75-1C71-48D3-BACA-59DA1EB9EB8A_w33_r1.jpg" src="" alt="Des volontaires &quot;en guerre contre le sida&quot; testent un vaccin exp&#233;rimental en Afrique du Sud">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/afrique-sud-tets-sida-vaccin/3617479.html">
<h4 class="media-block__title media-block__title--size-4" title="Des volontaires &quot;en guerre contre le sida&quot; testent un vaccin exp&#233;rimental en Afrique du Sud">
Des volontaires &quot;en guerre contre le sida&quot; testent un vaccin exp&#233;rimental en Afrique du Sud
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fin-de-la-rupture-de-stock-du-vaccin-contre-la-tuberculose-au-cameroun/4168944.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C826D529-DE30-4F97-AFB5-A3530F9D3A5C_cx0_cy4_cw56_w33_r1.jpg" src="" alt="Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fin-de-la-rupture-de-stock-du-vaccin-contre-la-tuberculose-au-cameroun/4168944.html">
<h4 class="media-block__title media-block__title--size-4" title="Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun">
Fin de la rupture de stock du vaccin contre la tuberculose au Cameroun
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/un-sommet-%C3%A0-l-onu-pour-attirer-l-attention-sur-la-tuberculose/4542280.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Un sommet &#224; l&#39;ONU pour attirer l&#39;attention sur la tuberculose">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/71012449-A144-4EDF-A279-B2B66362EE88_w33_r1.jpg" src="" alt="Un sommet &#224; l&#39;ONU pour attirer l&#39;attention sur la tuberculose">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/un-sommet-%C3%A0-l-onu-pour-attirer-l-attention-sur-la-tuberculose/4542280.html">
<h4 class="media-block__title media-block__title--size-4" title="Un sommet &#224; l&#39;ONU pour attirer l&#39;attention sur la tuberculose">
Un sommet &#224; l&#39;ONU pour attirer l&#39;attention sur la tuberculose
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lancement-de-la-plus-grande-campagne-de-vaccination-contre-le-chol%C3%A9ra-en-afrique-/4382763.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Lancement de la plus grande campagne de vaccination contre le chol&#233;ra en Afrique">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/04719455-7CCD-42EB-9535-C8758DBCB239_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Lancement de la plus grande campagne de vaccination contre le chol&#233;ra en Afrique">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/lancement-de-la-plus-grande-campagne-de-vaccination-contre-le-chol%C3%A9ra-en-afrique-/4382763.html">
<h4 class="media-block__title media-block__title--size-4" title="Lancement de la plus grande campagne de vaccination contre le chol&#233;ra en Afrique">
Lancement de la plus grande campagne de vaccination contre le chol&#233;ra en Afrique
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vaccin-contre-ebola-premier-pas-vers-une-mise-sur-le-march%C3%A9/5129690.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vaccin contre Ebola: premier pas vers une mise sur le march&#233;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B03852A7-C9CC-40F3-80A6-0EFD3F530613_w33_r1.jpg" src="" alt="Vaccin contre Ebola: premier pas vers une mise sur le march&#233;">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vaccin-contre-ebola-premier-pas-vers-une-mise-sur-le-march%C3%A9/5129690.html">
<h4 class="media-block__title media-block__title--size-4" title="Vaccin contre Ebola: premier pas vers une mise sur le march&#233;">
Vaccin contre Ebola: premier pas vers une mise sur le march&#233;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/l-afrique-du-sud-all%C3%A8ge-prudemment-son-confinement-anticoronavirus/5401098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="L&#39;Afrique du Sud all&#232;ge prudemment son confinement anticoronavirus">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/606ef81f-9233-4a4c-914a-31f84c46489b_w33_r1.jpg" src="" alt="L&#39;Afrique du Sud all&#232;ge prudemment son confinement anticoronavirus">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/l-afrique-du-sud-all%C3%A8ge-prudemment-son-confinement-anticoronavirus/5401098.html">
<h4 class="media-block__title media-block__title--size-4" title="L&#39;Afrique du Sud all&#232;ge prudemment son confinement anticoronavirus">
L&#39;Afrique du Sud all&#232;ge prudemment son confinement anticoronavirus
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5404284",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>