
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger</title>
<meta name="title" content="Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger" />
<meta name="description" content="Un ancien Premier ministre du d&#233;funt ex-pr&#233;sident alg&#233;rien Abdelaziz Bouteflika, Noureddine Bedoui, a &#233;t&#233; &#233;crou&#233; mardi par la Cour d&#39;Alger pour des faits de corruption, rejoignant deux de ses pr&#233;d&#233;cesseurs en prison, selon des m&#233;dias locaux." />
<meta name="keywords" content="Afrique, Dernières nouvelles, Algérie, Justice" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/alg&#233;rie-un-3e-premier-ministre-de-l-&#232;re-bouteflika-incarc&#233;r&#233;/6713296.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6713296.ltr" />
<meta content="Un troisième Premier ministre de l&#39;ère Bouteflika incarcéré à Alger" property="og:title" />
<meta content="Un ancien Premier ministre du défunt ex-président algérien Abdelaziz Bouteflika, Noureddine Bedoui, a été écroué mardi par la Cour d&#39;Alger pour des faits de corruption, rejoignant deux de ses prédécesseurs en prison, selon des médias locaux." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/algérie-un-3e-premier-ministre-de-l-ère-bouteflika-incarcéré/6713296.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/C5BEF742-25DB-48F8-BD2E-039F31C9FD2A_cx0_cy5_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/C5BEF742-25DB-48F8-BD2E-039F31C9FD2A_cx0_cy5_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Un ancien Premier ministre du défunt ex-président algérien Abdelaziz Bouteflika, Noureddine Bedoui, a été écroué mardi par la Cour d&#39;Alger pour des faits de corruption, rejoignant deux de ses prédécesseurs en prison, selon des médias locaux." name="twitter:description" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/alg&#233;rie-un-3e-premier-ministre-de-l-&#232;re-bouteflika-incarc&#233;r&#233;/6713296.html" />
<script type="application/ld+json">{"articleSection":"Alg\u0026#233;rie","headline":"Un troisième Premier ministre de l\u0027ère Bouteflika incarcéré à Alger","inLanguage":"fr","keywords":"Afrique, Dernières nouvelles, Algérie, Justice","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2022-08-23","dateModified":"2022-08-23 18:23:14Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"Un troisième Premier ministre de l\u0027ère Bouteflika incarcéré à Alger","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/algérie-un-3e-premier-ministre-de-l-ère-bouteflika-incarcéré/6713296.html","url":"https://www.voaafrique.com/a/algérie-un-3e-premier-ministre-de-l-ère-bouteflika-incarcéré/6713296.html","description":"Un ancien Premier ministre du défunt ex-président algérien Abdelaziz Bouteflika, Noureddine Bedoui, a été écroué mardi par la Cour d\u0027Alger pour des faits de corruption, rejoignant deux de ses prédécesseurs en prison, selon des médias locaux.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/C5BEF742-25DB-48F8-BD2E-039F31C9FD2A_cx0_cy5_cw0_w1080_h608.jpg"},"name":"Un troisième Premier ministre de l\u0027ère Bouteflika incarcéré à Alger"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Un troisi\u0026#232;me Premier ministre de l\u0026#39;\u0026#232;re Bouteflika incarc\u0026#233;r\u0026#233; \u0026#224; Alger",page_type:"article",page_name:"Un troisi\u0026#232;me Premier ministre de l\u0026#39;\u0026#232;re Bouteflika incarc\u0026#233;r\u0026#233; \u0026#224; Alger",short_headline:"Un troisi\u0026#232;me Premier ministre de l\u0026#39;\u0026#232;re Bouteflika incarc\u0026#233;r\u0026#233; \u0026#224; Alger",long_headline:"Un troisi\u0026#232;me Premier ministre de l\u0026#39;\u0026#232;re Bouteflika incarc\u0026#233;r\u0026#233; \u0026#224; Alger",headline:"Un troisi\u0026#232;me Premier ministre de l\u0026#39;\u0026#232;re Bouteflika incarc\u0026#233;r\u0026#233; \u0026#224; Alger",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/alg%c3%a9rie-un-3e-premier-ministre-de-l-%c3%a8re-bouteflika-incarc%c3%a9r%c3%a9/6713296.html",domain:"www.voaafrique.com",pub_year:"2022",pub_month:"08",pub_day:"23",pub_hour:"18",pub_minute:"23",pub_weekday:"Tuesday",dateline:"",byline:"AFP",categories:"afrique,mobile,algeria,justice",tags:"",slug:"alg\u0026#233;rie-un-3e-premier-ministre-de-l-\u0026#232;re-bouteflika-incarc\u0026#233;r\u0026#233;",section:"alg\u0026#233;rie",english_section:"algeria",article_uid:"6713296"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1472464232?pageName=voa%3afr%3ar%3aarticle%3aun%20troisi%c3%a8me%20premier%20ministre%20de%20l%27%c3%a8re%20bouteflika%20incarc%c3%a9r%c3%a9%20%c3%a0%20alger&amp;c6=un%20troisi%c3%a8me%20premier%20ministre%20de%20l%27%c3%a8re%20bouteflika%20incarc%c3%a9r%c3%a9%20%c3%a0%20alger&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=un%20troisi%c3%a8me%20premier%20ministre%20de%20l%27%c3%a8re%20bouteflika%20incarc%c3%a9r%c3%a9%20%c3%a0%20alger&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=algeria&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6713296&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1468" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1468">
A La Une
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/afrique" title="Afrique" data-item-name="africa" >Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/etats-unis" title="&#201;tats-Unis" data-item-name="united-states" >&#201;tats-Unis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/monde" title="Monde" data-item-name="world" >Monde</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Culture" title="Culture" data-item-name="culture" >Culture</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sports" title="Sports" data-item-name="sports" >Sports</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Economie" title="Economie" data-item-name="economy" >Economie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5632" title="Science et technologie" data-item-name="technology-and-science-" >Science et technologie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sante" title="Sant&#233; et m&#233;decine" data-item-name="sante-et-medicine" >Sant&#233; et m&#233;decine</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1012" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1012">
TV
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMA" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4944.html" title="VOA60 Afrique" data-item-name="voa60-afrique-" >VOA60 Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/WaFo" title="Washington Forum" >Washington Forum</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/6345.html" title="Correspondant VOA" >Correspondant VOA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2883" title="Reportages" data-item-name="video" >Reportages</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/VousNous" title="Vous + Nous" >Vous + Nous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6999.html" title="Carnet de Sant&#233;" data-item-name="emission-vsva" >Carnet de Sant&#233;</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2144" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2144">
Radio
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMARADIO" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AVA" title="&#192; Votre Avis" >&#192; Votre Avis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/7000.html" title="Votre Sant&#233; Votre Avenir" >Votre Sant&#233; Votre Avenir</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AEV" title="L&#39;Am&#233;rique et Vous" >L&#39;Am&#233;rique et Vous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/RMShow" title="RM Show" >RM Show</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2257" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2257">
AUTRES LANGUES
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voabambara.com" title="BAMBARA" target="_blank" rel="noopener">BAMBARA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voalingala.com" title="LINGALA" target="_blank" rel="noopener">LINGALA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/Sango" title="SANGO" target="_blank" rel="noopener">SANGO</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://voaafrique.com/z/2873.html/" class="menu-pnl__item-link" alt="Apprenez L&#39;anglais">Apprenez L&#39;anglais</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Suivez-nous</h5>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Langues
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/fr/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/LMARADIO" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/Emissions" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voaafrique.com/live/audio/50" class="live-b-drop__link" title="Direct" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Direct
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Direct
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/fr/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6713296&amp;SiteId=416&amp;r=933820587&amp;it=0&amp;pd=20220823182314" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6713296" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6713296&amp;SiteId=416&amp;r=933820587&amp;it=0&amp;pd=20220823182314" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6713296" data-lt-siteId="416" />
</noscript>
<div class="category js-category">
<a class="" href="/z/5636">Alg&#233;rie</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-23T18:23:14+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/kboyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/C5BEF742-25DB-48F8-BD2E-039F31C9FD2A_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="Noureddine Bedoui" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Noureddine Bedoui</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;text=Un+troisi%c3%a8me+Premier+ministre+de+l%27%c3%a8re+Bouteflika+incarc%c3%a9r%c3%a9+%c3%a0+Alger"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;subject=Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;title=Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l"></span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/alg%c3%a9rie-un-3e-premier-ministre-de-l-%c3%a8re-bouteflika-incarc%c3%a9r%c3%a9/6713296.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;text=Un+troisi%c3%a8me+Premier+ministre+de+l%27%c3%a8re+Bouteflika+incarc%c3%a9r%c3%a9+%c3%a0+Alger"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;subject=Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html&amp;title=Un troisi&#232;me Premier ministre de l&#39;&#232;re Bouteflika incarc&#233;r&#233; &#224; Alger"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2falg%25c3%25a9rie-un-3e-premier-ministre-de-l-%25c3%25a8re-bouteflika-incarc%25c3%25a9r%25c3%25a9%2f6713296.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/alg%c3%a9rie-un-3e-premier-ministre-de-l-%c3%a8re-bouteflika-incarc%c3%a9r%c3%a9/6713296.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Un ancien Premier ministre du d&#233;funt ex-pr&#233;sident alg&#233;rien Abdelaziz Bouteflika, Noureddine Bedoui, a &#233;t&#233; &#233;crou&#233; mardi par la Cour d&#39;Alger pour des faits de corruption, rejoignant deux de ses pr&#233;d&#233;cesseurs en prison, selon des m&#233;dias locaux.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Ahmed Ouyahia et Abdelmalek Sellal, deux autres Premiers ministres, arrêtés en 2019 après la chute de Bouteflika, ont été condamnés à des peines de prison ferme dans plusieurs affaires de corruption.<br />
<br />
Selon les médias locaux, un juge du tribunal de Sidi-M'hamed à Alger avait décidé dimanche de placer M. Bedoui sous contrôle judiciaire, avec retrait de son passeport. Mais la Cour d'Alger a annulé cette décision mardi et décidé de l'incarcérer dans l'attente de son procès.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/01630000-0aff-0242-c48f-08da82e4c9bb_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/01630000-0aff-0242-c48f-08da82e4c9bb_w250_r1.jpg" alt="La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger" title="La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_48k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6710534&SiteId=416&r=933820587&it=0&pd=20220821154029" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="La diaspora algérienne interpelle Macron avant son voyage à Alger">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/alg%C3%A9rie-un-3e-premier-ministre-de-l-%C3%A8re-bouteflika-incarc%C3%A9r%C3%A9/6710534.html" target="_blank" rel="noopener" title="La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger">La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaafrique.com" target="_blank" rel="noopener" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/6710534.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f6710534.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f6710534.html&amp;text=La+diaspora+alg%c3%a9rienne+interpelle+Macron+avant+son+voyage+%c3%a0+Alger"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6710534.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/alg&#233;rie-un-3e-premier-ministre-de-l-&#232;re-bouteflika-incarc&#233;r&#233;/6710534.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:21
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6710534, 'La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger', null, 'Eric Manirakiza', '2022', '08', '21')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6710534, 'La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger', null, 'Eric Manirakiza', '2022', '08', '21')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/08/21/01630000-0aff-0242-b824-08da838b143a_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6710534, 'La diaspora alg&#233;rienne interpelle Macron avant son voyage &#224; Alger', null, 'Eric Manirakiza', '2022', '08', '21')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6710534/ppt0.html" title="Pop-out player">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pop-out player</span>
</button>
</div>
</div>
<p>Agé de 62 ans, Noureddine Bedoui avait été nommé Premier ministre le 12 mars 2019 par Abdelaziz Bouteflika, alors président pour remplacer le très impopulaire Ahmed Ouyahia, limogé pour tenter de calmer le Hirak, un mouvement populaire inédit de contestation né trois semaines plus tôt.<br />
<br />
Noureddine Bedoui occupait jusqu'alors depuis presque quatre ans le portefeuille de l'Intérieur et était vu comme un serviteur zelé de M. Bouteflika, et à ce titre honni par le &quot;Hirak&quot;.<br />
<br />
Après la chute de Bouteflika le 2 avril 2019 sous la pression des manifestations du Hirak et de l'armée, la justice a lancé une série d'enquêtes sur les affaires auxquelles étaient mêlés les hommes de son entourage. Plusieurs anciens hauts responsables politiques ainsi que de puissants hommes d'affaires ont été condamnés, notamment pour des faits de corruption.<br />
<br />
L'Algérie a reculé à la 117<sup>e</sup> place sur 180 pays du classement mondial de l'indice de perception de la corruption, publié en janvier 2022 par l'ONG Transparency International. M. Bouteflika, qui avait dirigé le pays pendant 20 ans jusqu'au printemps 2019, est décédé à l'âge de 84 ans le 17 septembre 2021.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/alg%C3%A9rie-au-moins-43-personnes-ont-p%C3%A9ri-dans-les-derniers-incendies/6711278.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Les incendies en Alg&#233;rie ont fait 43 morts">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/019e0000-0aff-0242-1359-08da80a07e78_cx0_cy6_cw0_w100_r1.jpg" alt="Les incendies en Alg&#233;rie ont fait 43 morts" />
</noscript>
<img data-src="https://gdb.voanews.com/019e0000-0aff-0242-1359-08da80a07e78_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Les incendies en Alg&#233;rie ont fait 43 morts" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/alg%C3%A9rie-au-moins-43-personnes-ont-p%C3%A9ri-dans-les-derniers-incendies/6711278.html">
<h4 class="media-block__title media-block__title--size-4" title="Les incendies en Alg&#233;rie ont fait 43 morts">
Les incendies en Alg&#233;rie ont fait 43 morts
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/alg%C3%A9rie-arnaque-d-%C3%A9tudiants-prison-ferme-pour-deux-influenceurs/6694195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Prison ferme pour deux influenceurs alg&#233;riens">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01a10000-0aff-0242-5509-08da7a03a3d8_cx0_cy7_cw0_w100_r1.jpg" alt="Prison ferme pour deux influenceurs alg&#233;riens" />
</noscript>
<img data-src="https://gdb.voanews.com/01a10000-0aff-0242-5509-08da7a03a3d8_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Prison ferme pour deux influenceurs alg&#233;riens" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/alg%C3%A9rie-arnaque-d-%C3%A9tudiants-prison-ferme-pour-deux-influenceurs/6694195.html">
<h4 class="media-block__title media-block__title--size-4" title="Prison ferme pour deux influenceurs alg&#233;riens">
Prison ferme pour deux influenceurs alg&#233;riens
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cameroun-un-collectif-appelle-macron-%C3%A0-reconna%C3%AEtre-les-crimes-de-la-france-coloniale-/6673955.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Un collectif camerounais appelle Macron &#224; reconna&#238;tre les &quot;crimes de la France coloniale&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09680000-0a00-0242-bcdf-08da6ee4945c_cx12_cy0_cw76_w100_r1.jpg" alt="Un collectif camerounais appelle Macron &#224; reconna&#238;tre les &quot;crimes de la France coloniale&quot;" />
</noscript>
<img data-src="https://gdb.voanews.com/09680000-0a00-0242-bcdf-08da6ee4945c_cx12_cy0_cw76_w33_r1.jpg" src="" alt="Un collectif camerounais appelle Macron &#224; reconna&#238;tre les &quot;crimes de la France coloniale&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cameroun-un-collectif-appelle-macron-%C3%A0-reconna%C3%AEtre-les-crimes-de-la-france-coloniale-/6673955.html">
<h4 class="media-block__title media-block__title--size-4" title="Un collectif camerounais appelle Macron &#224; reconna&#238;tre les &quot;crimes de la France coloniale&quot;">
Un collectif camerounais appelle Macron &#224; reconna&#238;tre les &quot;crimes de la France coloniale&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
&#192; propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?" >Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5739.html" title="Terms &amp; policy" target="_blank" rel="noopener">Terms &amp; policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS" >Flux RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6713296",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>