
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=239" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "239";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?</title>
<meta name="title" content="Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?" />
<meta name="description" content="Le pr&#233;sident F&#233;lix Tshisekedi a remplac&#233; le g&#233;n&#233;ral C&#233;lestin Mbala par le g&#233;n&#233;ral de division Christian Tshiwewe &#224; la t&#234;te des forces arm&#233;es (FARDC). La classe politique congolaise estime que ce r&#233;ajustement sera un non-&#233;v&#233;nement si aucun r&#233;sultat ne se concr&#233;tise sur le terrain." />
<meta name="keywords" content="Afrique, RDC" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/remaniement-au-sein-de-l-arm&#233;e-congolaise-faut-il-esp&#233;rer-une-am&#233;lioration-sur-le-terrain-/6776685.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6776685.ltr" />
<meta content="Remaniement au sein de l&#39;armée congolaise: faut-il espérer une amélioration sur le terrain ?" property="og:title" />
<meta content="Le président Félix Tshisekedi a remplacé le général Célestin Mbala par le général de division Christian Tshiwewe à la tête des forces armées (FARDC). La classe politique congolaise estime que ce réajustement sera un non-événement si aucun résultat ne se concrétise sur le terrain." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/remaniement-au-sein-de-l-armée-congolaise-faut-il-espérer-une-amélioration-sur-le-terrain-/6776685.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/80470000-c0a8-0242-78d9-08daa6c68cee_cx0_cy11_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="Zanem Nety Zaidi" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/80470000-c0a8-0242-78d9-08daa6c68cee_cx0_cy11_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Le président Félix Tshisekedi a remplacé le général Célestin Mbala par le général de division Christian Tshiwewe à la tête des forces armées (FARDC). La classe politique congolaise estime que ce réajustement sera un non-événement si aucun résultat ne se concrétise sur le terrain." name="twitter:description" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/remaniement-au-sein-de-l-arm&#233;e-congolaise-faut-il-esp&#233;rer-une-am&#233;lioration-sur-le-terrain-/6776685.html" />
<script type="application/ld+json">{"articleSection":"RDC","headline":"Remaniement au sein de l\u0027armée congolaise: faut-il espérer une amélioration sur le terrain ?","inLanguage":"fr","keywords":"Afrique, RDC","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Zanem Nety Zaidi"},"datePublished":"2022-10-05","dateModified":"2022-10-05 18:40:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/remaniement-au-sein-de-l-armée-congolaise-faut-il-espérer-une-amélioration-sur-le-terrain-/6776685.html","url":"https://www.voaafrique.com/a/remaniement-au-sein-de-l-armée-congolaise-faut-il-espérer-une-amélioration-sur-le-terrain-/6776685.html","description":"Le président Félix Tshisekedi a remplacé le général Célestin Mbala par le général de division Christian Tshiwewe à la tête des forces armées (FARDC). La classe politique congolaise estime que ce réajustement sera un non-événement si aucun résultat ne se concrétise sur le terrain.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/80470000-c0a8-0242-78d9-08daa6c68cee_cx0_cy11_cw0_w1080_h608.jpg"},"name":"Remaniement au sein de l\u0027armée congolaise: faut-il espérer une amélioration sur le terrain ?"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=239"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=239"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Remaniement au sein de l\u0026#39;arm\u0026#233;e congolaise: faut-il esp\u0026#233;rer une am\u0026#233;lioration sur le terrain ?",page_type:"article",page_name:"Remaniement au sein de l\u0026#39;arm\u0026#233;e congolaise: faut-il esp\u0026#233;rer une am\u0026#233;lioration sur le terrain ?",short_headline:"Remaniement au sein de l\u0026#39;arm\u0026#233;e congolaise: faut-il esp\u0026#233;rer une am\u0026#233;lio...",long_headline:"Remaniement au sein de l\u0026#39;arm\u0026#233;e congolaise: faut-il esp\u0026#233;rer une am\u0026#233;lioration sur le terrain ?",headline:"Remaniement au sein de l\u0026#39;arm\u0026#233;e congolaise: faut-il esp\u0026#233;rer une am\u0026#233;lioration sur le terrain ?",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/remaniement-au-sein-de-l-arm%c3%a9e-congolaise-faut-il-esp%c3%a9rer-une-am%c3%a9lioration-sur-le-terrain-/6776685.html",domain:"www.voaafrique.com",pub_year:"2022",pub_month:"10",pub_day:"05",pub_hour:"18",pub_minute:"40",pub_weekday:"Wednesday",dateline:"Goma",byline:"Zanem Nety Zaidi",categories:"afrique,congo",tags:"",slug:"remaniement-au-sein-de-l-arm\u0026#233;e-congolaise-faut-il-esp\u0026#233;rer-une-am\u0026#233;lioration-sur-le-terrain-",section:"rdc",english_section:"congo",article_uid:"6776685"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/66593811?pageName=voa%3afr%3ar%3aarticle%3aremaniement%20au%20sein%20de%20l%27arm%c3%a9e%20congolaise%3a%20faut-il%20esp%c3%a9rer%20une%20am%c3%a9lioration%20sur%20le%20terrain%20%3f&amp;c6=remaniement%20au%20sein%20de%20l%27arm%c3%a9e%20congolaise%3a%20faut-il%20esp%c3%a9rer%20une%20am%c3%a9lioration%20sur%20le%20terrain%20%3f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=remaniement%20au%20sein%20de%20l%27arm%c3%a9e%20congolaise%3a%20faut-il%20esp%c3%a9rer%20une%20am%c3%a9lioration%20sur%20le%20terrain%20%3f&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=congo&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6776685&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1468" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1468">
A La Une
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/afrique" title="Afrique" data-item-name="africa" >Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/etats-unis" title="&#201;tats-Unis" data-item-name="united-states" >&#201;tats-Unis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/monde" title="Monde" data-item-name="world" >Monde</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Culture" title="Culture" data-item-name="culture" >Culture</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sports" title="Sports" data-item-name="sports" >Sports</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Economie" title="Economie" data-item-name="economy" >Economie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5632" title="Science et technologie" data-item-name="technology-and-science-" >Science et technologie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sante" title="Sant&#233; et m&#233;decine" data-item-name="sante-et-medicine" >Sant&#233; et m&#233;decine</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1012" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1012">
TV
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMA" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4944.html" title="VOA60 Afrique" data-item-name="voa60-afrique-" >VOA60 Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/WaFo" title="Washington Forum" >Washington Forum</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/6345.html" title="Correspondant VOA" >Correspondant VOA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/z/5401" title="Reportages" target="_blank" rel="noopener">Reportages</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/VousNous" title="Vous + Nous" >Vous + Nous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6999.html" title="Carnet de Sant&#233;" data-item-name="emission-vsva" >Carnet de Sant&#233;</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2144" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2144">
Radio
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMARADIO" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AVA" title="&#192; Votre Avis" >&#192; Votre Avis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/7000.html" title="Votre Sant&#233; Votre Avenir" >Votre Sant&#233; Votre Avenir</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AEV" title="L&#39;Am&#233;rique et Vous" >L&#39;Am&#233;rique et Vous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/Religion" title="Dialogue des religions" target="_blank" rel="noopener">Dialogue des religions</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/RMShow" title="RM Show" >RM Show</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2257" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2257">
AUTRES LANGUES
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voabambara.com" title="BAMBARA" target="_blank" rel="noopener">BAMBARA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voalingala.com" title="LINGALA" target="_blank" rel="noopener">LINGALA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/Sango" title="SANGO" target="_blank" rel="noopener">SANGO</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://voaafrique.com/z/2873.html/" class="menu-pnl__item-link" alt="Apprenez L&#39;anglais">Apprenez L&#39;anglais</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Suivez-nous</h5>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Langues
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/fr/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/LMARADIO" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/Emissions" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voaafrique.com/live/audio/50" class="live-b-drop__link" title="Direct" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Direct
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Direct
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/fr/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6776685&amp;SiteId=416&amp;r=605237456&amp;it=0&amp;pd=20221005184000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6776685" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6776685&amp;SiteId=416&amp;r=605237456&amp;it=0&amp;pd=20221005184000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6776685" data-lt-siteId="416" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2876">RDC</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-05T18:40:00+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/zanem-nety-zaidi/gmuyi" title="Zanem Nety Zaidi">Zanem Nety Zaidi</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-78d9-08daa6c68cee_cx0_cy11_cw0_w250_r1_s.jpg" itemprop="url" alt="Les militaires et policiers &#224; l&#39;a&#233;roport international de Goma, en train de s&#39;appr&#234;ter pour rendre les honneurs militaires au gouverneur de province du Nord-Kivu, lundi 10 avril 2021. (Photo d&#39;archives)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Les militaires et policiers &#224; l&#39;a&#233;roport international de Goma, en train de s&#39;appr&#234;ter pour rendre les honneurs militaires au gouverneur de province du Nord-Kivu, lundi 10 avril 2021. (Photo d&#39;archives)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;text=Remaniement+au+sein+de+l%27arm%c3%a9e+congolaise%3a+faut-il+esp%c3%a9rer+une+am%c3%a9lioration+sur+le+terrain+%3f"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;subject=Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;title=Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l"></span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/remaniement-au-sein-de-l-arm%c3%a9e-congolaise-faut-il-esp%c3%a9rer-une-am%c3%a9lioration-sur-le-terrain-/6776685.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;text=Remaniement+au+sein+de+l%27arm%c3%a9e+congolaise%3a+faut-il+esp%c3%a9rer+une+am%c3%a9lioration+sur+le+terrain+%3f"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;subject=Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html&amp;title=Remaniement au sein de l&#39;arm&#233;e congolaise: faut-il esp&#233;rer une am&#233;lioration sur le terrain ?"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fremaniement-au-sein-de-l-arm%25c3%25a9e-congolaise-faut-il-esp%25c3%25a9rer-une-am%25c3%25a9lioration-sur-le-terrain-%2f6776685.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/remaniement-au-sein-de-l-arm%c3%a9e-congolaise-faut-il-esp%c3%a9rer-une-am%c3%a9lioration-sur-le-terrain-/6776685.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Le pr&#233;sident F&#233;lix Tshisekedi a remplac&#233; le g&#233;n&#233;ral C&#233;lestin Mbala par le g&#233;n&#233;ral de division Christian Tshiwewe &#224; la t&#234;te des forces arm&#233;es (FARDC). La classe politique congolaise estime que ce r&#233;ajustement sera un non-&#233;v&#233;nement si aucun r&#233;sultat ne se concr&#233;tise sur le terrain.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Goma —&nbsp;</span>
<p>Après quatre ans à ce poste, le général Célestin Mbala laisse le commandement de l'armée au général de division Christian Tshiwewe. Une mesure qui aurait dû être prise depuis longtemps selon l'activiste des droits de l'homme Jedidia Mabela.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rdc-au-moins-10-morts-et-20-disparus-dans-une-attaque-des-rebelles-adf/6776649.html" title="Au moins 10 morts et 20 disparus dans une attaque des rebelles ADF en RDC">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-22eb-08da0cba277c_w100_r1.jpg" alt="Pr&#233;sent&#233; par l&#39;&#201;tat islamique&#160;comme sa branche en Afrique centrale, le groupe ADF est accus&#233; de massacres de milliers de civils dans l&#39;est de la RDC.">
</noscript>
<img data-src="https://gdb.voanews.com/093e0000-0a00-0242-22eb-08da0cba277c_w100_r1.jpg" alt="Pr&#233;sent&#233; par l&#39;&#201;tat islamique&#160;comme sa branche en Afrique centrale, le groupe ADF est accus&#233; de massacres de milliers de civils dans l&#39;est de la RDC." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rdc-au-moins-10-morts-et-20-disparus-dans-une-attaque-des-rebelles-adf/6776649.html" title="Au moins 10 morts et 20 disparus dans une attaque des rebelles ADF en RDC">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Au moins 10 morts et 20 disparus dans une attaque des rebelles ADF en RDC
</h4>
</a>
</div>
</div>
</div>
<p><em>&quot;Alors que nous attendons la levée de l'état de siège par le gouvernement de la République pour qu'il puisse tirer les leçons de cet échec et prendre des mesures bifurcatives. Cet épisode de réajustement de l'armée, qui arrive très tard, ne contribuera en rien à l'amélioration de la situation sécuritaire à l'Est de notre pays&quot;</em>, estime-t-il.<br />
<br />
Cette position est partagée par Soki Mulekya, analyste politique, qui mentionne la libération de la cité frontalière de Bunagana tombée aux mains des rebelles du M23 comme le grand défi auquel fera face la nouvelle équipe.<br />
<br />
<em>&quot;Ce qui est normalement attendu, ce sont les résultats, </em>rappelle-t-elle. <em>Que ce soit au Nord-Kivu ou même au niveau de toute la République, on attend des FARDC qu'elles libèrent Bunagana, mais tant que cela n'est pas réalisé, toutes ces manœuvres, que ce soit un remaniement ou autre, seront prises pour de la farce, voire du théâtre.&quot;</em><br />
<br />
Depuis plus de trois mois, les localités du territoire de Rutshuru sont sous le contrôle des rebelles du M23. Plusieurs officiers supérieurs accusés de collaborer avec l'ennemi ont été interrogés par la justice, donnant une bonne raison au président Tshisekedi de revoir ses troupes.</p>
<p><em>&quot;Il y a eu des situations d'instabilité orchestrées par des officiers, dont certains sont dans le collimateur de la justice, </em>dénonce Jules Ngeleza, président du conseil communal de la jeunesse.<em> Il est également clair qu'il y a eu certaines failles dans la chaîne de commandement de nos forces armées sur le terrain.&quot;</em></p>
<p><em>&quot;Mais nous espérons que les choses iront bien sur le terrain, étant donné qu'une nouvelle équipe arrive&quot;, </em>ajoute-t-il, se faisant l'écho des populations du Nord-Kivu, du Sud-Kivu et de l’Ituri, qui, toutes, attendent des améliorations réelles de la situation sécuritaire dramatique.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6775541.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="RDC: scepticisme apr&#232;s un remaniement dans les rangs de l&#39;arm&#233;e">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-d91e-08daa61fa078_cx0_cy13_cw98_w100_r1.jpg" alt="RDC: scepticisme apr&#232;s un remaniement dans les rangs de l&#39;arm&#233;e" />
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-d91e-08daa61fa078_cx0_cy13_cw98_w33_r1.jpg" src="" alt="RDC: scepticisme apr&#232;s un remaniement dans les rangs de l&#39;arm&#233;e" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6775541.html">
<h4 class="media-block__title media-block__title--size-4" title="RDC: scepticisme apr&#232;s un remaniement dans les rangs de l&#39;arm&#233;e">
RDC: scepticisme apr&#232;s un remaniement dans les rangs de l&#39;arm&#233;e
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6774210.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Une attaque des ADF fait une dizaine de morts dans l&#39;Est de la RDC">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/52522076-7871-4B0C-88D4-C625863286F9_w100_r1.jpg" alt="Une attaque des ADF fait une dizaine de morts dans l&#39;Est de la RDC" />
</noscript>
<img data-src="https://gdb.voanews.com/52522076-7871-4B0C-88D4-C625863286F9_w33_r1.jpg" src="" alt="Une attaque des ADF fait une dizaine de morts dans l&#39;Est de la RDC" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6774210.html">
<h4 class="media-block__title media-block__title--size-4" title="Une attaque des ADF fait une dizaine de morts dans l&#39;Est de la RDC">
Une attaque des ADF fait une dizaine de morts dans l&#39;Est de la RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pr%C3%A9-cop-de-kinshasa-faire-plus-pour-le-climat-et-les-pays-pauvres/6773713.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Pr&#233;-COP&quot; de Kinshasa: &quot;Faire plus&quot; pour le climat et les pays pauvres">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-9ba6-08daa554d405_cx0_cy7_cw0_w100_r1.jpg" alt="&quot;Pr&#233;-COP&quot; de Kinshasa: &quot;Faire plus&quot; pour le climat et les pays pauvres" />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-9ba6-08daa554d405_cx0_cy7_cw0_w33_r1.jpg" src="" alt="&quot;Pr&#233;-COP&quot; de Kinshasa: &quot;Faire plus&quot; pour le climat et les pays pauvres" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pr%C3%A9-cop-de-kinshasa-faire-plus-pour-le-climat-et-les-pays-pauvres/6773713.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Pr&#233;-COP&quot; de Kinshasa: &quot;Faire plus&quot; pour le climat et les pays pauvres">
&quot;Pr&#233;-COP&quot; de Kinshasa: &quot;Faire plus&quot; pour le climat et les pays pauvres
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
&#192; propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?" >Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5739.html" title="Terms &amp; policy" target="_blank" rel="noopener">Terms &amp; policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS" >Flux RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=239" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6776685",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>