
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;</title>
<meta name="title" content="L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;" />
<meta name="description" content="L&#39;opposition contestait mardi la r&#233;&#233;lection du pr&#233;sident Faustin Archange Touad&#233;ra &#224; la t&#234;te de la Centrafrique, un scrutin qu&#39;elle juge &quot;discr&#233;dit&#233;&quot; n&#39;ayant permis qu&#39;&#224; un &#233;lecteur sur deux de voter dans ce pays o&#249; la guerre civile est raviv&#233;e par une nouvelle offensive rebelle. " />
<meta name="keywords" content="Afrique, Centrafrique, Politique, Élections et campagnes, élections, RCA" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/r&#233;&#233;lection-de-touad&#233;ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr&#233;dit&#233;-/5725084.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5725084.ltr" />
<meta content="L&#39;opposition centrafricaine conteste un scrutin &quot;discrédité&quot;" property="og:title" />
<meta content="L&#39;opposition contestait mardi la réélection du président Faustin Archange Touadéra à la tête de la Centrafrique, un scrutin qu&#39;elle juge &quot;discrédité&quot; n&#39;ayant permis qu&#39;à un électeur sur deux de voter dans ce pays où la guerre civile est ravivée par une nouvelle offensive rebelle. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/réélection-de-touadéra-en-centrafrique-l-opposition-conteste-un-scrutin-discrédité-/5725084.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/B4B7DD72-0D31-42D4-B7E2-0B26AE4F6639_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/B4B7DD72-0D31-42D4-B7E2-0B26AE4F6639_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/r&#233;&#233;lection-de-touad&#233;ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr&#233;dit&#233;-/5725084.html" />
<script type="application/ld+json">{"articleSection":"\u0026#201;lections et campagnes","headline":"L\u0027opposition centrafricaine conteste un scrutin \u0022discrédité\u0022","inLanguage":"fr","keywords":"Afrique, Centrafrique, Politique, Élections et campagnes, élections, RCA","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2021-01-05","dateModified":"2021-01-05 12:12:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"L\u0027opposition centrafricaine conteste un scrutin \u0022discrédité\u0022","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/réélection-de-touadéra-en-centrafrique-l-opposition-conteste-un-scrutin-discrédité-/5725084.html","url":"https://www.voaafrique.com/a/réélection-de-touadéra-en-centrafrique-l-opposition-conteste-un-scrutin-discrédité-/5725084.html","description":"L\u0027opposition contestait mardi la réélection du président Faustin Archange Touadéra à la tête de la Centrafrique, un scrutin qu\u0027elle juge \u0022discrédité\u0022 n\u0027ayant permis qu\u0027à un électeur sur deux de voter dans ce pays où la guerre civile est ravivée par une nouvelle offensive rebelle. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/B4B7DD72-0D31-42D4-B7E2-0B26AE4F6639_w1080_h608.jpg"},"name":"L\u0027opposition centrafricaine conteste un scrutin \u0022discrédité\u0022"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"L\u0026#39;opposition centrafricaine conteste un scrutin \u0026quot;discr\u0026#233;dit\u0026#233;\u0026quot;",page_type:"article",page_name:"L\u0026#39;opposition centrafricaine conteste un scrutin \u0026quot;discr\u0026#233;dit\u0026#233;\u0026quot;",short_headline:"L\u0026#39;opposition centrafricaine conteste un scrutin \u0026quot;discr\u0026#233;dit\u0026#233;\u0026quot;",long_headline:"L\u0026#39;opposition centrafricaine conteste un scrutin \u0026quot;discr\u0026#233;dit\u0026#233;\u0026quot;",headline:"L\u0026#39;opposition centrafricaine conteste un scrutin \u0026quot;discr\u0026#233;dit\u0026#233;\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/r%c3%a9%c3%a9lection-de-touad%c3%a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%c3%a9dit%c3%a9-/5725084.html",domain:"www.voaafrique.com",pub_year:"2021",pub_month:"01",pub_day:"05",pub_hour:"11",pub_minute:"50",pub_weekday:"Tuesday",dateline:"",byline:"AFP, ",categories:"afrique,central-africa,politics,elections",tags:"\u0026#233;lections;rca",slug:"r\u0026#233;\u0026#233;lection-de-touad\u0026#233;ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr\u0026#233;dit\u0026#233;-",section:"\u0026#233;lections et campagnes",english_section:"elections",article_uid:"5725084"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1145657233?pageName=voa%3afr%3ar%3aarticle%3al%27opposition%20centrafricaine%20conteste%20un%20scrutin%20%22discr%c3%a9dit%c3%a9%22&amp;c6=l%27opposition%20centrafricaine%20conteste%20un%20scrutin%20%22discr%c3%a9dit%c3%a9%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=l%27opposition%20centrafricaine%20conteste%20un%20scrutin%20%22discr%c3%a9dit%c3%a9%22&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=elections&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5725084&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html" title="Afrique">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881" title="&#201;tats-Unis">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882" title="Monde">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634" title="Culture">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016" title="Sports">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631" title="Economie">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632" title="Science et technologie">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633" title="Sant&#233; et m&#233;decine">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883" title="Actu">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions" title="Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html" title="Carnet de Sant&#233;">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html" title="Br&#232;ves Sonores">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion" title="Dialogue des Religions">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow" title="RM Show">RM Show</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier" title="Dossiers Speciaux">Dossiers Speciaux</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" title="Sango">Sango</a>
</li>
<li class=" item">
<a class="handler" href="/covid19" title="COVID-19">COVID-19</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6220" title="Point de vue du gouvernement am&#233;ricain">Point de vue du gouvernement am&#233;ricain</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5724243.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Le Monde Aujourd’hui du 4 Janvier 2021">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5724243.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="Le Monde Aujourd’hui du 4 Janvier 2021">
Le Monde Aujourd’hui du 4 Janvier 2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd’hui">
<span class="ico ico-video"></span>
Le Monde Aujourd’hui
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Afrique ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/50" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="VOA Afrique ">
<span class="badge badge--live" >LIVE</span>
VOA Afrique
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:00 - 14:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >15:00 - 15:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:10</span>
<h4 class="media-block__title media-block__title--size-4" title="Journal">
<span class="ico ico-audio"></span>
Journal
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5707043.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5707043.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-3" title="Zia i Tene">
Zia i Tene
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/50">
<span class="ico ico-audio"></span>
VOA Afrique
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5725084&amp;SiteId=416&amp;r=845988804&amp;it=0&amp;pd=20210105115038" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5725084" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5725084&amp;SiteId=416&amp;r=845988804&amp;it=0&amp;pd=20210105115038" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5725084" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/6133">&#201;lections et campagnes</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-05T11:50:38+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/B4B7DD72-0D31-42D4-B7E2-0B26AE4F6639_w250_r1_s.jpg" itemprop="url" alt="Le pr&#233;sident de la R&#233;publique centrafricaine Faustin Archange Touadera dans un isoloir entour&#233; par la garde pr&#233;sidentielle au bureau de vote du lyc&#233;e Barth&#233;lemy Boganda dans le 1er district de Bangui, en RCA, le 27 d&#233;cembre 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Le pr&#233;sident de la R&#233;publique centrafricaine Faustin Archange Touadera dans un isoloir entour&#233; par la garde pr&#233;sidentielle au bureau de vote du lyc&#233;e Barth&#233;lemy Boganda dans le 1er district de Bangui, en RCA, le 27 d&#233;cembre 2020</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;text=L%27opposition+centrafricaine+conteste+un+scrutin+%22discr%c3%a9dit%c3%a9%22"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;subject=L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;title=L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/r%c3%a9%c3%a9lection-de-touad%c3%a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%c3%a9dit%c3%a9-/5725084.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;text=L%27opposition+centrafricaine+conteste+un+scrutin+%22discr%c3%a9dit%c3%a9%22"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;subject=L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html&amp;title=L&#39;opposition centrafricaine conteste un scrutin &quot;discr&#233;dit&#233;&quot;"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fr%25c3%25a9%25c3%25a9lection-de-touad%25c3%25a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%25c3%25a9dit%25c3%25a9-%2f5725084.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/r%c3%a9%c3%a9lection-de-touad%c3%a9ra-en-centrafrique-l-opposition-conteste-un-scrutin-discr%c3%a9dit%c3%a9-/5725084.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >L&#39;opposition contestait mardi la r&#233;&#233;lection du pr&#233;sident Faustin Archange Touad&#233;ra &#224; la t&#234;te de la Centrafrique, un scrutin qu&#39;elle juge &quot;discr&#233;dit&#233;&quot; n&#39;ayant permis qu&#39;&#224; un &#233;lecteur sur deux de voter dans ce pays o&#249; la guerre civile est raviv&#233;e par une nouvelle offensive rebelle. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>L'autorité des élections (ANE) a annoncé lundi soir que le chef de l'Etat avait recueilli la majorité absolue des suffrages exprimés dès le premier tour le 27 décembre, 53,92%, mais la Cour constitutionnelle a jusqu'au 19 janvier pour valider ce résultat après les recours annoncés par l'opposition.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/le-pr%C3%A9sident-faustin-archange-touadera-r%C3%A9%C3%A9lu-en-rca/5724185.html" title="Le président Faustin Archange Touadera réélu en RCA">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/04F1CD69-BA3E-46AC-9E92-59BE3D1BF2BA_w100_r1.jpg" alt="Faustin-Archange Touadera, pr&#233;sident de la R&#233;publique centrafricaine, lors d&#39;une conf&#233;rence de presse aux Nations unies &#224; Gen&#232;ve, en Suisse, le 27 septembre 2017. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/le-pr%C3%A9sident-faustin-archange-touadera-r%C3%A9%C3%A9lu-en-rca/5724185.html" title="Le président Faustin Archange Touadera réélu en RCA">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Le pr&#233;sident Faustin Archange Touadera r&#233;&#233;lu en RCA
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p>Le taux de participation, qui devait légitimer véritablement un second mandat du chef de l'Etat élu une première fois en 2016, annoncé à 76,31%, ne comptabilise que 910.000 électeurs environ sur 1,8 million inscrits initialement, soit seulement un électeur en âge de voter sur deux.</p>
<p>Dans près de la moitié des bureaux, <em>&quot;le vote n'a pas pu avoir lieu ou bien les bulletins ont été détruits</em>&quot;, a expliqué à l'AFP Théophile Momokoama, rapporteur général de l'ANE.</p>
<p>Mardi, dans la capitale Bangui, l'ambiance était celle d'un jour ordinaire, les uns se rendant au marché, les autres au travail. Dans le quartier Boeing, majoritairement gbaya, l'ethnie de l'ex-président François Bozizé accusé par le camp Touadéra de mener la rébellion, la population redoute de parler ouvertement du scrutin. </p>
<p>De son côté, la majorité présidentielle jubile. <em>&quot;Les résultats sont proclamés, je ne peux que m’en réjouir, comme tous ceux qui ont soutenu le président et c’est un vote de rejet de la violence&quot;</em>, se félicite Ange-Maxime Kazagui, porte-parole du gouvernement, qui défend des élections &quot;<em>crédibles</em>&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?height=314\u0026href=https%3A%2F%2Fwww.facebook.com%2FVOAAfrique%2Fvideos%2F199256401930406%2F\u0026show_text=false\u0026width=560||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p> </p>
<h2 class="wsw__h2">&quot;Mascarade&quot;</h2>
<p>L'opposition, elle, dénonce une &quot;mascarade&quot; et crie à la &quot;fraude massive&quot;.</p>
<p>En ne comptant que 910.000 inscrits, l'ANE a <em>&quot;pris la responsabilité d'ignorer avec le plus grand mépris les 947.452 Centrafricains que la violence des groupes armés a empêché de voter&quot;</em>, soit &quot;51% du corps électoral&quot;, a affirmé dans un communiqué Anicet Georges Dologuélé, arrivé derrière Toudéra avec 21,01% des voix.</p>
<p><em>&quot;Je ne reconnais donc pas ces résultats provisoires et déposerai un recours auprès de la Cour constitutionnelle</em>&quot;, a-t-il annoncé, au diapason de plusieurs des 16 candidats d'une opposition qui s'est présentée en rangs dispersés contre le sortant. </p>
<p><em>&quot;Je ne donne aucun crédit à ces résultats, c'est une mascarade, une honte pour notre pays&quot;</em>, a renchéri Martin Ziguélé, troisième avec 7,46%.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/centrafrique-la-coalition-de-l-opposition-demande-l-annulation-des-%C3%A9lections-/5718486.html" title="L&#39;opposition centrafricaine demande l&#39;annulation des élections du 27 décembre">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fb10801c-0922-47a3-9cee-28aa6eb562b6_w100_r1.jpg" alt="Les &#233;lecteurs font la queue pour voter au bureau de vote du lyc&#233;e Barth&#233;lemy Boganda dans le 1er arrondissement de Bangui, en R&#233;publique centrafricaine (RCA), le 27 d&#233;cembre 2020." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/centrafrique-la-coalition-de-l-opposition-demande-l-annulation-des-%C3%A9lections-/5718486.html" title="L&#39;opposition centrafricaine demande l&#39;annulation des élections du 27 décembre">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
L&#39;opposition centrafricaine demande l&#39;annulation des &#233;lections du 27 d&#233;cembre
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p><em>&quot;Cette élection est un pas de géant en arrière par rapport à celle de 2016&quot;</em>, estime Thierry Vircoulon, spécialiste de l’Afrique centrale à l'Institut français des relations internationales (Ifri). &quot;<em>Avec un taux de participation réel de 30%&quot;,</em> &quot;une fraude par le recours à des dérogations et des missions d'observation électorale internationales parties avant l’annonce des résultats ce scrutin est <em>&quot;tout sauf crédible</em>&quot;, assène-t-il dans un entretien avec l'AFP.</p>
<p>L'Union africaine (UA), l'Union européenne (UE), l'ONU et la Communauté économique des Etats de l'Afrique centrale (CEEAC), qui ont investi des millions dans l'organisation du scrutin, ont loué &quot;la détermination des Centrafricains à exercer leur droit de vote, malgré les nombreux obstacles&quot; dans une déclaration conjointe &quot;prenant note des résultats provisoires&quot;.</p>
<p>Les résultats des législatives, qui ont eu lieu le même jour, n'avaient pas encore été annoncés mardi à la mi-journée.</p>
<h2 class="wsw__h2">Offensive rebelle</h2>
<p>Ces élections se sont déroulées dans un pays où une guerre civile très meurtrière, initiée en 2013 avant de perdre en intensité depuis 2018, a été avivée depuis près de trois semaines par l'annonce d'une offensive rebelle pour empêcher le scrutin. </p>
<p>Le 19 décembre, une coalition des principaux groupes armés qui se partagent déjà deux tiers du pays avait ainsi juré de &quot;<em>prendre le contrôle de tout le territoire&quot;</em>. M. Touadéra avait immédiatement dénoncé une <em>&quot;tentative de coup d'Etat&quot; </em>sous les ordres de François Bozizé, l'ex-président renversé en 2013 et dont la candidature à la présidentielle avait été invalidée deux semaines plus tôt par la Cour constitutionnelle. </p>
<p>Lundi, le parquet de Bangui a annoncé l'ouverture d'une enquête contre l'ex-président notamment pour &quot;<em>rébellions</em>&quot;.</p>
<p>Aujourd'hui, les groupes armés n'ont quasiment pas gagné de terrain, selon la mission de l'ONU en Centrafrique (Minusca) et les autorités. Ils ont fait face au déploiement de l'armée mais surtout des Casques bleus de l'ONU et de centaines de renforts bien équipés, principalement des paramilitaires russes et soldats d'élite rwandais dépêchés par Moscou et Kigali.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/centrafrique-la-quatri%C3%A8me-ville-du-pays-reprise-aux-rebelles-selon-l-onu/5710127.html" title="La quatrième ville de la Centrafrique reprise aux rebelles, selon l&#39;ONU">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DF04DE1A-3B79-4B9B-B4B0-B71635F5DC5A_w100_r1.jpg" alt="Un soldat de l&#39;arm&#233;e centrafricaine se tient sur un toit alors qu&#39;il gardait la mairie de Bambari, en R&#233;publique centrafricaine, le 16 novembre 2020." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/centrafrique-la-quatri%C3%A8me-ville-du-pays-reprise-aux-rebelles-selon-l-onu/5710127.html" title="La quatrième ville de la Centrafrique reprise aux rebelles, selon l&#39;ONU">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
La quatri&#232;me ville de la Centrafrique reprise aux rebelles, selon l&#39;ONU
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p>Les groupes armés ont ça et là attaqué et pris - le plus souvent brièvement - des villes enclavées dans les territoires qu'ils occupent, principalement à plusieurs centaines de km de Bangui. </p>
<p>Depuis dimanche cependant, un groupe armé occupe et contrôle partiellement Bangassou, une ville de quelque 30.000 habitants à 750 km à l'est de Bangui. </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p />
<p />
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/centrafrique-la-minusca-re%C3%A7oit-le-renfort-de-300-casques-bleus-rwandais/5713010.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La Minusca re&#231;oit le renfort de 300 casques bleus rwandais">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1C222C13-D2BE-4053-8E73-1F78084FD1FC_w33_r1.jpg" src="" alt="La Minusca re&#231;oit le renfort de 300 casques bleus rwandais" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/centrafrique-la-minusca-re%C3%A7oit-le-renfort-de-300-casques-bleus-rwandais/5713010.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="La Minusca re&#231;oit le renfort de 300 casques bleus rwandais">
La Minusca re&#231;oit le renfort de 300 casques bleus rwandais
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/la-centrafrique-vote-pour-un-pr%C3%A9sident-et-des-d%C3%A9put%C3%A9s-sous-la-menace-rebelle/5714836.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La Centrafrique vote pour un pr&#233;sident et des d&#233;put&#233;s ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fb10801c-0922-47a3-9cee-28aa6eb562b6_cx0_cy10_cw0_w33_r1.jpg" src="" alt="La Centrafrique vote pour un pr&#233;sident et des d&#233;put&#233;s " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/la-centrafrique-vote-pour-un-pr%C3%A9sident-et-des-d%C3%A9put%C3%A9s-sous-la-menace-rebelle/5714836.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="La Centrafrique vote pour un pr&#233;sident et des d&#233;put&#233;s ">
La Centrafrique vote pour un pr&#233;sident et des d&#233;put&#233;s
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/les-centrafricains-ont-vot%C3%A9-avec-l-appui-des-casques-bleus/5715621.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Les Centrafricains ont vot&#233; avec l&#39;appui des Casques bleus">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5D62ACD6-79E0-49F0-B108-93872698A64A_w33_r1.jpg" src="" alt="Les Centrafricains ont vot&#233; avec l&#39;appui des Casques bleus" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/les-centrafricains-ont-vot%C3%A9-avec-l-appui-des-casques-bleus/5715621.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Les Centrafricains ont vot&#233; avec l&#39;appui des Casques bleus">
Les Centrafricains ont vot&#233; avec l&#39;appui des Casques bleus
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/la-centrafrique-et-le-niger-dans-l-attente-des-r%C3%A9sultats-de-la-pr%C3%A9sidentielle/5717034.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La Centrafrique et le Niger dans l&#39;attente des r&#233;sultats de leurs pr&#233;sidentielles">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8955EB2B-7AD5-42C6-9B9D-6AF7ED8765C9_w33_r1.jpg" src="" alt="La Centrafrique et le Niger dans l&#39;attente des r&#233;sultats de leurs pr&#233;sidentielles" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/la-centrafrique-et-le-niger-dans-l-attente-des-r%C3%A9sultats-de-la-pr%C3%A9sidentielle/5717034.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="La Centrafrique et le Niger dans l&#39;attente des r&#233;sultats de leurs pr&#233;sidentielles">
La Centrafrique et le Niger dans l&#39;attente des r&#233;sultats de leurs pr&#233;sidentielles
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/cinq-%C3%A9lections-africaines-qui-ont-marqu%C3%A9-l-ann%C3%A9e-2020-/5713476.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Dix &#233;lections africaines qui ont marqu&#233; l&#39;ann&#233;e 2020">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8921c0eb-a712-4d6b-a9e3-574a244a17b5_w33_r1.jpg" src="" alt="Dix &#233;lections africaines qui ont marqu&#233; l&#39;ann&#233;e 2020" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cinq-%C3%A9lections-africaines-qui-ont-marqu%C3%A9-l-ann%C3%A9e-2020-/5713476.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-4" title="Dix &#233;lections africaines qui ont marqu&#233; l&#39;ann&#233;e 2020">
Dix &#233;lections africaines qui ont marqu&#233; l&#39;ann&#233;e 2020
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA - Le Monde Aujourd’hui">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion" title="Dialogues des Religions">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow" title="RM Show">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA" title="Votre Sant&#233; Votre Avenir">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636" title="Alg&#233;rie">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin" title="B&#233;nin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso" title="Burkina Faso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi" title="Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun" title="Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert" title="Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique" title="Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores" title="Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC" title="RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo" title="R&#233;publique du Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire" title="C&#244;te d&#39;Ivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti" title="Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte" title="&#201;gypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon" title="Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee" title="Guin&#233;e">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale" title="Guin&#233;e &#201;quatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau" title="Guin&#233;e-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali" title="Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar" title="Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc" title="Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie" title="Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger" title="Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630" title="Nigeria">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda" title="Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromoo">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kinyarwanda">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kirundi">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" title="Kiswahili">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" title="Ndebele">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" title="Portugu&#234;s">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" title="Shona">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" title="Soomaaliga">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" title="Tigrigna">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" title="Zimbabwe">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5725084",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>