
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "108";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Poutine devant la Douma et le s&#233;nat pour son discours annuelle </title>
<meta name="title" content="Poutine devant la Douma et le s&#233;nat pour son discours annuelle " />
<meta name="description" content="Vladimir Poutine, confront&#233; &#224; une chute de popularit&#233; et &#224; une grogne sociale, prononce mercredi son discours annuel devant le Parlement, traditionnellement consacr&#233; &#224; ses priorit&#233;s &#233;conomi..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/poutine-devant-la-douma-et-le-s&#233;nat-pour-son-discours-annuelle-/4795604.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4795604.ltr" />
<meta content="Poutine devant la Douma et le sénat pour son discours annuelle " property="og:title" />
<meta content="Vladimir Poutine, confronté à une chute de popularité et à une grogne sociale, prononce mercredi son discours annuel devant le Parlement, traditionnellement consacré à ses priorités économiques mais aussi aux menaces sur le pays qu&#39;il dirige depuis 20 ans." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/poutine-devant-la-douma-et-le-sénat-pour-son-discours-annuelle-/4795604.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/BFF956C4-2BDE-4B63-9AA4-7C09BF030D6B_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP/VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAFrench" name="twitter:site" />
<meta content="https://gdb.voanews.com/BFF956C4-2BDE-4B63-9AA4-7C09BF030D6B_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Monde, Mobile_app, discours, Russie, sondage, parlement, Douma, programme, Vladimir Potutine" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"fr","mainEntityOfPage":"https://www.voaafrique.com/a/poutine-devant-la-douma-et-le-sénat-pour-son-discours-annuelle-/4795604.html","url":"https://www.voaafrique.com/a/poutine-devant-la-douma-et-le-sénat-pour-son-discours-annuelle-/4795604.html","headline":"Poutine devant la Douma et le sénat pour son discours annuelle ","name":"Poutine devant la Douma et le sénat pour son discours annuelle ","author":{"@type":"Person","name":"AFP/VOA"},"creator":{"@type":"Person","name":"AFP/VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/BFF956C4-2BDE-4B63-9AA4-7C09BF030D6B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-20","dateModified":"2019-02-20 05:10:20Z","keywords":"Monde, Mobile_app, discours, Russie, sondage, parlement, Douma, programme, Vladimir Potutine","publisher":{"@type":"Organization","url":"https://www.voaafrique.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo-amp.png","width":144,"height":60}},"description":"Vladimir Poutine, confronté à une chute de popularité et à une grogne sociale, prononce mercredi son discours annuel devant le Parlement, traditionnellement consacré à ses priorités économiques mais aussi aux menaces sur le pays qu\u0027il dirige depuis 20 ans.","articleSection":"Monde"}</script> <link rel="amphtml" href="https://www.voaafrique.com/amp/4795604.html" />
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=7.29.0.0&amp;cb=108" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=108"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=108"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Poutine devant la Douma et le s\u0026#233;nat pour son discours annuelle ",page_type:"4795604",page_name:"Poutine devant la Douma et le s\u0026#233;nat pour son discours annuelle ",short_headline:"Poutine devant la Douma et le s\u0026#233;nat pour son discours annuelle ",long_headline:"Poutine devant la Douma et le s\u0026#233;nat pour son discours annuelle ",headline:"Poutine devant la Douma et le s\u0026#233;nat pour son discours annuelle ",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"20",pub_hour:"03",pub_minute:"54",pub_weekday:"Wednesday",byline:"AFP/VOA, ",categories:"monde,mobile",tags:"discours;Russie;sondage;parlement;Douma;programme;Vladimir Potutine",slug:"poutine-devant-la-douma-et-le-s\u0026#233;nat-pour-son-discours-annuelle-",section:"Monde",english_section:"monde",article_uid:"4795604"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1793711711?pageName=voa%3afr%3ar%3a4795604%3apoutine+devant+la+douma+et+le+s%c3%a9nat+pour+son+discours+annuelle+&amp;c6=poutine+devant+la+douma+et+le+s%c3%a9nat+pour+son+discours+annuelle+&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=poutine+devant+la+douma+et+le+s%c3%a9nat+pour+son+discours+annuelle+&amp;v7=D=c7&amp;c16=voa+french&amp;v16=D=c16&amp;c5=monde&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4795604&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais">
<span class="name ">Apprenez L&#39;anglais</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAFrench" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4940.html">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4939.html">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/Culture">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/Sports">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/Economie">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/Tech">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/Sante">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/lingala">Lingala</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4794843.html" class="img-wrap" title="Le Monde Aujourd’hui">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4794843.html" >
<h4 class="media-block__title">
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:50 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Votre Sante Votre Avenir</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/50" class="img-wrap" title="Le Monde Aujourd&#39;hui &#201;dition de 5h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5A37BF23-7C2B-4120-937D-0330F825642E_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >06:00 - 06:30</span>
<a href="/live/audio/50" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 5h30 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:30 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 5h30 </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 7h00 </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 7h00 </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/120" class="img-wrap" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/120" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Mali</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4772682.html" class="img-wrap" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/31D5F605-5C50-48D2-9E86-C80A6F8D2D3F_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4772682.html" >
<h4 class="media-block__title">
<span class="title">Zia i Tene</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 5h30
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4795604&amp;SiteId=416&amp;r=1681315036&amp;it=0&amp;pd=20190220035420" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4795604" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4795604&amp;SiteId=416&amp;r=1681315036&amp;it=0&amp;pd=20190220035420" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4795604" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/2882">Monde</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Poutine devant la Douma et le s&#233;nat pour son discours annuelle
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-20T03:54:20+00:00">
il y a 2 heures
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/29272.html" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/BFF956C4-2BDE-4B63-9AA4-7C09BF030D6B_w250_r1_s.jpg" itemprop="url" alt="Le pr&#233;sident russe Vladimir Poutine, au centre, donne le coup d&#39;envoi &#224; l&#39;ouverture d&#39;un match de football au Parc de la Coupe du monde sur la Place Rouge &#224; Moscou le 28 juin 2018." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Le pr&#233;sident russe Vladimir Poutine, au centre, donne le coup d&#39;envoi &#224; l&#39;ouverture d&#39;un match de football au Parc de la Coupe du monde sur la Place Rouge &#224; Moscou le 28 juin 2018.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Partager</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;text=Poutine+devant+la+Douma+et+le+s%c3%a9nat+pour+son+discours+annuelle+"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;subject=Poutine devant la Douma et le s&#233;nat pour son discours annuelle "
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;title=Poutine devant la Douma et le s&#233;nat pour son discours annuelle "
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Poutine devant la Douma et le s&#233;nat pour son discours annuelle
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;text=Poutine+devant+la+Douma+et+le+s%c3%a9nat+pour+son+discours+annuelle+"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;subject=Poutine devant la Douma et le s&#233;nat pour son discours annuelle "
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html&amp;title=Poutine devant la Douma et le s&#233;nat pour son discours annuelle "
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fpoutine-devant-la-douma-et-le-s%25c3%25a9nat-pour-son-discours-annuelle-%2f4795604.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Voir les commentaires</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold" >
<p >Vladimir Poutine, confront&#233; &#224; une chute de popularit&#233; et &#224; une grogne sociale, prononce mercredi son discours annuel devant le Parlement, traditionnellement consacr&#233; &#224; ses priorit&#233;s &#233;conomiques mais aussi aux menaces sur le pays qu&#39;il dirige depuis 20 ans.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Cette adresse du président russe devant les députés et sénateurs russes sera sa première depuis sa réélection haut la main en mars 2018, pour un quatrième mandat qui s'achève en 2024 et censé être son dernier, selon la Constitution.</p>
<p>Deux semaines avant la présidentielle, le dernier discours devant les deux chambres du Parlement avait été marqué par des promesses de hausse du niveau de vie mais aussi par l'énumération, pendant plus d'une heure, des capacités des nouvelles armes &quot;invincibles&quot; de la Russie sur fond de tensions toujours plus vives avec les Occidentaux.</p>
<p>Du conflit syrien à l'empoisonnement de l'ex-espion russe Sergueï Skripal en Angleterre en passant par l'annexion de la Crimée, la multiplication des crises Est-Ouest a soudé les Russes autour de leur président, réélu avec 76,7% des voix.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/moscou-d%C3%A9ment-tout-lien-avec-le-groupe-wagner-dans-le-meurtre-des-trois-journalistes-en-centrafrique/4739326.html" title="Moscou dément tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/743737EE-8EF6-453A-8AF5-9902634B0AB9_w100_r1.jpg" alt="Le pr&#233;sident Vladimir Poutine, Kremlin, Russie, 26 d&#233;cembre 2018." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/moscou-d%C3%A9ment-tout-lien-avec-le-groupe-wagner-dans-le-meurtre-des-trois-journalistes-en-centrafrique/4739326.html" title="Moscou dément tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title also-read__text p-0">
Moscou d&#233;ment tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique
</h4>
</a>
</div>
</div>
</div>
</div>
<p />
<p>Ces derniers mois, M. Poutine, à 66 ans, voit sa popularité jusqu'alors spectaculaire dégringoler sur fond de fronde contre le très impopulaire relèvement de l'âge de la retraite et la hausse au 1er janvier de la TVA qui a dopé les prix alors que les revenus des Russes stagnent à de très bas niveaux.</p>
<p>Selon le centre indépendant Levada, sa cote d'approbation était de 64% en janvier, son plus bas niveau depuis l'annexion de la Crimée il y a tout juste cinq ans, contre encore 80% au moment de sa réélection il y a moins d'un an.</p>
<p>Selon d'autres sondages récents du même organisme, 55% le jugent personnellement &quot;responsable&quot; des problèmes de leur pays et la proportion de Russes pessimistes sur la situation du pays (45%) dépasse celle de ces optimistes pour la première fois depuis fin 2013.</p>
<p>Dans ce contexte, &quot;l'accent principal sera mis sur la politique intérieure et l'économie&quot;, assure à l'AFP l'analyste Alexeï Moukhine, directeur du Centre des informations politiques.</p>
<p><strong>- &quot;Sujets positifs&quot; -</strong></p>
<p>&quot;Les sources de croissance, l'efficacité du pouvoir, la corruption, les inégalités&quot; pourraient notamment figurer dans cette adresse annuelle, énumère de son côté l'analyste Dmitri Orlov, directeur de l'Agence des communications économiques et politiques.</p>
<p>&quot;Les menaces extérieures, avant tout la situation avec le traité INF&quot; devraient également être évoquées, souligne-t-il.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/washington-annonce-son-retrait-du-traite-de-desarmement-nucleaire-inf-avec-moscou-/4768462.html" title="Washington va quitter un traité nucléaire au risque d&#39;une course aux armements avec Moscou">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/208EC709-1511-478D-9225-89B8E6086984_w100_r1.jpg" alt="Le ministre russe des Affaires &#233;trang&#232;res Sergei Lavrov (3e &#224; gauche), la premi&#232;re dame am&#233;ricaine Melania Trump (3e &#224; droite) et le secr&#233;taire d&#39;Etat am&#233;ricain Mike Pompeo lors du sommet des pr&#233;sidents am&#233;ricain et russe au palais pr&#233;sidentiel &#224; Helsinki" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/washington-annonce-son-retrait-du-traite-de-desarmement-nucleaire-inf-avec-moscou-/4768462.html" title="Washington va quitter un traité nucléaire au risque d&#39;une course aux armements avec Moscou">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title also-read__text p-0">
Washington va quitter un trait&#233; nucl&#233;aire au risque d&#39;une course aux armements avec Moscou
</h4>
</a>
</div>
</div>
</div>
</div>
<p />
<p>La Russie et les Etats-Unis ont suspendu début février leur participation au traité de désarmement nucléaire INF, en s'accusant mutuellement de violer cet accord crucial signé en 1987 pour mettre fin à la Guerre froide.</p>
<p>La Russie a ensuite annoncé se donner deux ans pour développer de nouveaux missiles terrestres.</p>
<p>Selon M. Moukhine, le président devrait aussi évoquer la situation au Venezuela où le pouvoir de Nicolas Maduro est contesté par le président autoproclamé Juan Guaido et celle en Syrie où le président Bachar al-Assad a repris la quasi-totalité du territoire aux rebelles et jihadistes grâce au soutien militaire russe.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/l-otan-montre-ses-muscles-%C3%A0-la-russie-avec-des-manoeuvres-g%C3%A9antes/4628454.html" title="L&#39;Otan montre ses muscles à la Russie avec des manœuvres géantes">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CE8F8E65-4ED6-4752-A1EE-23B1A5B7CC95_w100_r1.jpg" alt="Des Marines am&#233;ricains avec des v&#233;hicules d&#39;assaut amphibies prennent part &#224; une op&#233;ration de d&#233;barquement pendant l&#39;exercice Baltops 2018 le long de la mer Baltique pr&#232;s du village lituanien de Nemirseta, le 4 juin 2018. " />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/l-otan-montre-ses-muscles-%C3%A0-la-russie-avec-des-manoeuvres-g%C3%A9antes/4628454.html" title="L&#39;Otan montre ses muscles à la Russie avec des manœuvres géantes">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title also-read__text p-0">
L&#39;Otan montre ses muscles &#224; la Russie avec des manœuvres g&#233;antes
</h4>
</a>
</div>
</div>
</div>
</div>
<p />
<p>L'essentiel du discours devrait cependant être consacré à des &quot;sujets positifs&quot; comme l'espace, où le vaisseau russe Soyouz reste le seul véhicule à effectuer des vols habités vers l'ISS, ou encore le développement du bénévolat, selon des sources haut-placées citées par la chaîne de télévision russe Dojd.</p>
<p>&quot;Cette fois, l'adresse doit porter sur les +gens+, parler des moyens de résoudre les problèmes économiques et sociaux accumulés jusqu'ici et des façons de se rapprocher du règlement de ces problèmes&quot;, a affirmé à Dojd une source proche de l'administration du parti au pouvoir Russie unie.</p>
</div>
<ul>
</ul>
<div id="comments" data-url-format="/comments/a4795604p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Votre avis
</h3>
<div id="comments-place"
data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;."
data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4795604p0.html" id="load-comments">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">A lire aussi</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/g20-trump-snobe-poutine-et-fait-grimper-la-tension/4680879.html" class="img-wrap" title="G20: Trump snobe Poutine et fait grimper la tension">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7FFECCDE-3CDA-4B72-AAE0-D27C91FC83B3_w33_r1.jpg" src="" alt="G20: Trump snobe Poutine et fait grimper la tension">
</div>
</a>
<div class="content">
<a href="/a/g20-trump-snobe-poutine-et-fait-grimper-la-tension/4680879.html" >
<h4 class="media-block__title">
<span class="title">G20: Trump snobe Poutine et fait grimper la tension</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/l-affaire-trump-poutine-tire-les-interpr%C3%A8tes-hors-de-leur-ombre-habituelle/4743310.html" class="img-wrap" title="L&#39;affaire Trump-Poutine tire les interpr&#232;tes hors de leur ombre habituelle">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9ABA7B35-89B0-457A-A3CD-787F1F80A83C_w33_r1.jpg" src="" alt="L&#39;affaire Trump-Poutine tire les interpr&#232;tes hors de leur ombre habituelle">
</div>
</a>
<div class="content">
<a href="/a/l-affaire-trump-poutine-tire-les-interpr%C3%A8tes-hors-de-leur-ombre-habituelle/4743310.html" >
<h4 class="media-block__title">
<span class="title">L&#39;affaire Trump-Poutine tire les interpr&#232;tes hors de leur ombre habituelle</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/moscou-d%C3%A9ment-tout-lien-avec-le-groupe-wagner-dans-le-meurtre-des-trois-journalistes-en-centrafrique/4739326.html" class="img-wrap" title="Moscou d&#233;ment tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/743737EE-8EF6-453A-8AF5-9902634B0AB9_w33_r1.jpg" src="" alt="Moscou d&#233;ment tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique">
</div>
</a>
<div class="content">
<a href="/a/moscou-d%C3%A9ment-tout-lien-avec-le-groupe-wagner-dans-le-meurtre-des-trois-journalistes-en-centrafrique/4739326.html" >
<h4 class="media-block__title">
<span class="title">Moscou d&#233;ment tout lien avec le groupe Wagner dans le meurtre des trois journalistes en Centrafrique</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/washington-annonce-son-retrait-du-traite-de-desarmement-nucleaire-inf-avec-moscou-/4768462.html" class="img-wrap" title="Washington va quitter un trait&#233; nucl&#233;aire au risque d&#39;une course aux armements avec Moscou">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/208EC709-1511-478D-9225-89B8E6086984_w33_r1.jpg" src="" alt="Washington va quitter un trait&#233; nucl&#233;aire au risque d&#39;une course aux armements avec Moscou">
</div>
</a>
<div class="content">
<a href="/a/washington-annonce-son-retrait-du-traite-de-desarmement-nucleaire-inf-avec-moscou-/4768462.html" >
<h4 class="media-block__title">
<span class="title">Washington va quitter un trait&#233; nucl&#233;aire au risque d&#39;une course aux armements avec Moscou</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAFrench" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5729.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=108" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/fr/api/frontend/itemdata",
"apiId": "4795604",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>