
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=163" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "163";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Les Philippines interdisent les mariages d&#39;enfants</title>
<meta name="title" content="Les Philippines interdisent les mariages d&#39;enfants" />
<meta name="description" content="Le mariage d&#39;enfants a &#233;t&#233; interdit aux Philippines, en vertu d&#39;une loi entr&#233;e en vigueur le 6 janvier dans ce pays o&#249; une fille sur six est mari&#233;e avant 18 ans." />
<meta name="keywords" content="Monde, Le Monde au Féminin, Politique, Asie, Religion, Justice, Femmes et Genre, Droits humains, Jeunesse, prison, justice, musulmans, Philippines, mariage forcé, droit des filles, Rodrigo Duterte, Mindanao" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6410455.ltr" />
<meta content="Les Philippines interdisent les mariages d&#39;enfants" property="og:title" />
<meta content="Le mariage d&#39;enfants a été interdit aux Philippines, en vertu d&#39;une loi entrée en vigueur le 6 janvier dans ce pays où une fille sur six est mariée avant 18 ans." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/47087D25-7888-4548-9BE6-C8627543FFEA_cx0_cy16_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP/VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/47087D25-7888-4548-9BE6-C8627543FFEA_cx0_cy16_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Le mariage d&#39;enfants a été interdit aux Philippines, en vertu d&#39;une loi entrée en vigueur le 6 janvier dans ce pays où une fille sur six est mariée avant 18 ans." name="twitter:description" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/les-philippines-interdisent-les-mariages-d-enfants/6410455.html" />
<script type="application/ld+json">{"articleSection":"Asie","headline":"Les Philippines interdisent les mariages d\u0027enfants","inLanguage":"fr","keywords":"Monde, Le Monde au Féminin, Politique, Asie, Religion, Justice, Femmes et Genre, Droits humains, Jeunesse, prison, justice, musulmans, Philippines, mariage forcé, droit des filles, Rodrigo Duterte, Mindanao","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP/VOA"},"datePublished":"2022-01-25","dateModified":"2022-01-25 02:18:33Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"Les Philippines interdisent les mariages d\u0027enfants","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html","url":"https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html","description":"Le mariage d\u0027enfants a été interdit aux Philippines, en vertu d\u0027une loi entrée en vigueur le 6 janvier dans ce pays où une fille sur six est mariée avant 18 ans.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/47087D25-7888-4548-9BE6-C8627543FFEA_cx0_cy16_cw0_w1080_h608.jpg"},"name":"Les Philippines interdisent les mariages d\u0027enfants"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=163"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=163"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"179623",ustr:"",originlat:"0",clientrtt:"8",ghostip:"104.114.72.198",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"11d80a2e",region:"35456",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"11d80a2e",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Les Philippines interdisent les mariages d\u0026#39;enfants",page_type:"article",page_name:"Les Philippines interdisent les mariages d\u0026#39;enfants",short_headline:"Les Philippines interdisent les mariages d\u0026#39;enfants",long_headline:"Les Philippines interdisent les mariages d\u0026#39;enfants",headline:"Les Philippines interdisent les mariages d\u0026#39;enfants",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html",domain:"www.voaafrique.com",pub_year:"2022",pub_month:"01",pub_day:"25",pub_hour:"02",pub_minute:"18",pub_weekday:"Tuesday",dateline:"",byline:"AFP/VOA, ",categories:"monde,le-monde-au-feminin,politics,asia,religion,justice,gender,human-rights,youth",tags:"prison;justice;musulmans;philippines;mariage forc\u0026#233;;droit des filles;rodrigo duterte;mindanao",slug:"les-philippines-interdisent-les-mariages-d-enfants",section:"asie",english_section:"asia",article_uid:"6410455"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/106517941?pageName=voa%3afr%3ar%3aarticle%3ales%20philippines%20interdisent%20les%20mariages%20d%27enfants&amp;c6=les%20philippines%20interdisent%20les%20mariages%20d%27enfants&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=les%20philippines%20interdisent%20les%20mariages%20d%27enfants&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6410455&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/afrique" title="Afrique" >Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/etats-unis" title="&#201;tats-Unis" >&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/monde" title="Monde" >Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/Culture" title="Culture" >Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/Sports" title="Sports" >Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/Economie" title="Economie" >Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632" title="Science et technologie" >Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/Sante" title="Sant&#233; et m&#233;decine" >Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883" title="Actu" >Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions" title="Emissions" >Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA" title="LMA" >LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique" >VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html" title="Carnet de Sant&#233;" >Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA" >Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo" title="Washington Forum" >Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous" title="Vous + Nous" >Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA" title="A votre avis" >A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html" title="Br&#232;ves Sonores" >Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama" title="Sporama" >Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango" title="Sango" >Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA" >LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion" title="Dialogue des Religions" >Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev" title="L&#39; Amerique et vous" >L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS" title="Apprenez L&#39;Anglais" >Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow" title="RM Show">RM Show</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier" title="Dossiers Speciaux">Dossiers Speciaux</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" title="Sango" target="_blank" rel="noopener">Sango</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6220" title="Point de vue du gouvernement am&#233;ricain" target="_blank" rel="noopener">Point de vue du gouvernement am&#233;ricain</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6410530.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Le Monde Aujourd’hui: le Burkina au main des militaires et le journal de la CAN">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6410530.html">
<h4 class="media-block__title media-block__title--size-3" title="Le Monde Aujourd’hui: le Burkina au main des militaires et le journal de la CAN">
Le Monde Aujourd’hui: le Burkina au main des militaires et le journal de la CAN
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd’hui">
<span class="ico ico-video"></span>
Le Monde Aujourd’hui
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Afrique ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/50">
<h4 class="media-block__title media-block__title--size-3" title="VOA Afrique ">
<span class="badge badge--live" >LIVE</span>
VOA Afrique
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >05:00 - 05:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >05:30 - 06:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd&#39;hui &#201;dition de 5h30 ">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 5h30
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 06:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd&#39;hui &#201;dition de 5h30 ">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 5h30
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6389532.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Zia i Tene">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6389532.html">
<h4 class="media-block__title media-block__title--size-3" title="Zia i Tene">
Zia i Tene
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-406">
<span class="tube-name">Dakar FM Stream Audio Tube</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-406">Dakar FM Stream Audio Tube</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/50">
<span class="ico ico-audio"></span>
VOA Afrique
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Asie
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6410455" data-api-id="6410455" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-25T02:18:33+00:00">
janvier 25, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/afp-voa/o$oyi" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Les Philippines interdisent les mariages d&#39;enfants
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/47087D25-7888-4548-9BE6-C8627543FFEA_cx0_cy16_cw0_w250_r1_s.jpg" itemprop="url" alt="Photo d&#39;illustration d&#39;une fille ayant &#233;chapp&#233; &#224; un mariage forc&#233;. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Photo d&#39;illustration d&#39;une fille ayant &#233;chapp&#233; &#224; un mariage forc&#233;. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6410455" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Le mariage d&#39;enfants a &#233;t&#233; interdit aux Philippines, en vertu d&#39;une loi entr&#233;e en vigueur le 6 janvier dans ce pays o&#249; une fille sur six est mari&#233;e avant 18 ans.</p>
</div>
<p>&quot;L'État considère le mariage d'enfant comme une maltraitance des mineurs parce qu'elle avilit, dégrade et rabaisse la valeur intrinsèque et la dignité de l'enfant&quot;, indique le texte de loi.</p>
<p>Selon le gouvernement philippin, la nouvelle loi est conforme aux conventions internationales relatives aux droits des enfants.</p>
<p>Quiconque épouse une personne de moins de 18 ans, cohabite avec elle ou arrange une telle union, est passible de 12 ans de prison.</p>
<p>Certaines dispositions de la loi resteront toutefois en suspens pendant un an pour les communautés musulmanes et indigènes, où les fiançailles et mariages d'enfants sont fréquents. La période de transition permettra au gouvernement d'engager une campagne de sensibilisation auprès de ces communautés. </p>
<p>Dans la région autonome musulmane de l'île de Mindanao, le vice-président du parlement local, Ziaur-Rahman Adiong, a indiqué que des membres de son assemblée avaient tenté de convaincre le président Rodrigo Duterte d'opposer son veto à la loi, sans succès.</p>
<p>Dans cette région, une loi de 1977 autorise les musulmans à se marier lorsqu'ils atteignent la puberté.</p>
<p>Selon un rapport de l'Unicef publié en 2021, les taux les plus élevés de mariages de filles mineures sont enregistrés en Asie du Sud et en Afrique subsaharienne.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/la-lutte-contre-les-unions-forc%C3%A9es-des-filles-compromise-par-plus-d-un-an-de-pand%C3%A9mie/5947339.html" title="La lutte contre les unions forcées des filles compromise par plus d&#39;un an de pandémie">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0339A862-52EB-45FD-ACA8-1E2B5CE2671B_w100_r1.jpg" alt="Une jeune actrice joue le r&#244;le de Giorgia, 10 ans, forc&#233;e d&#39;&#233;pouser Paolo, 47 ans, lors d&#39;un happening organis&#233; par Amnesty International pour d&#233;noncer le mariage des enfants, le 27 octobre 2016 &#224; Rome.">
</noscript>
<img data-src="https://gdb.voanews.com/0339A862-52EB-45FD-ACA8-1E2B5CE2671B_w100_r1.jpg" alt="Une jeune actrice joue le r&#244;le de Giorgia, 10 ans, forc&#233;e d&#39;&#233;pouser Paolo, 47 ans, lors d&#39;un happening organis&#233; par Amnesty International pour d&#233;noncer le mariage des enfants, le 27 octobre 2016 &#224; Rome." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/la-lutte-contre-les-unions-forc%C3%A9es-des-filles-compromise-par-plus-d-un-an-de-pand%C3%A9mie/5947339.html" title="La lutte contre les unions forcées des filles compromise par plus d&#39;un an de pandémie">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
La lutte contre les unions forc&#233;es des filles compromise par plus d&#39;un an de pand&#233;mie
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6410455"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-6410455" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html&amp;text=Les+Philippines+interdisent+les+mariages+d%27enfants"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html&amp;subject=Les Philippines interdisent les mariages d&#39;enfants"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html&amp;title=Les Philippines interdisent les mariages d&#39;enfants"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-philippines-interdisent-les-mariages-d-enfants%2f6410455.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6410455.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Toutes les actualit&#233;s</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6395613" data-api-id="6395613" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-15T00:01:00+00:00">
janvier 15, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/rosine-munezero/_ityy" title="Rosine Munezero">Rosine Munezero</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ad76a860-39ae-4cf5-8a32-a30464d11de0_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/ad76a860-39ae-4cf5-8a32-a30464d11de0_tv_w250_r1.jpg" alt="Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain" title="Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ad76a860-39ae-4cf5-8a32-a30464d11de0_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/01/a/ad/ad76a860-39ae-4cf5-8a32-a30464d11de0_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6395613&SiteId=416&r=832433340&it=0&pd=20220115000100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Du Nigeria à l&#39;Himalaya, la télémédecine gagne du terrain" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Du Nigeria à l&#39;Himalaya, la télémédecine gagne du terrain" data-sdkvideo="html5" data-sdkid="6395613" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/les-philippines-interdisent-les-mariages-d-enfants/6395613.html" target="_blank" rel="noopener" title="Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain">Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/6395613.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f6395613.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f6395613.html&amp;text=Du+Nigeria+%c3%a0+l%27Himalaya%2c+la+t%c3%a9l%c3%a9m%c3%a9decine+gagne+du+terrain"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6395613.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6395613.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:58
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6395613.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6395613" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6395613"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-6395613" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html&amp;text=Du+Nigeria+%c3%a0+l%27Himalaya%2c+la+t%c3%a9l%c3%a9m%c3%a9decine+gagne+du+terrain"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html&amp;subject=Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html&amp;title=Du Nigeria &#224; l&#39;Himalaya, la t&#233;l&#233;m&#233;decine gagne du terrain"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdu-nigeria-%25c3%25a0-l-himalaya-la-t%25c3%25a9l%25c3%25a9m%25c3%25a9decine-gagne-du-terrain-%2f6395613.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/du-nigeria-%c3%a0-l-himalaya-la-t%c3%a9l%c3%a9m%c3%a9decine-gagne-du-terrain-/6395613.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6396690" data-api-id="6396690" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-14T10:27:43+00:00">
janvier 14, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/reuters-voa/i$oyp" title="Reuters/VOA">Reuters/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
S&#233;isme de magnitude 6,6 sur l&#39;&#238;le de Java en Indon&#233;sie
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/5DB34E91-6003-473A-8EB8-0B6C5CD4DB35_w250_r1_s.jpg" itemprop="url" alt="Des riverains v&#233;rifient leurs t&#233;l&#233;phones alors qu&#39;ils se rassemblent &#224; l&#39;ext&#233;rieur de Cisarua, Bogor, le 14 janvier 2022, peu apr&#232;s le tremblement de terre de magnitude 6,6 qui a frapp&#233; l&#39;&#238;le de Java, en Indon&#233;sie. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Des riverains v&#233;rifient leurs t&#233;l&#233;phones alors qu&#39;ils se rassemblent &#224; l&#39;ext&#233;rieur de Cisarua, Bogor, le 14 janvier 2022, peu apr&#232;s le tremblement de terre de magnitude 6,6 qui a frapp&#233; l&#39;&#238;le de Java, en Indon&#233;sie. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6396690" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Un puissant tremblement de terre d'une magnitude de 6,7 a frappé vendredi au large de l'île indonésienne de Java, a déclaré l'agence météorologique du pays, incitant certains habitants de la capitale Jakarta à fuir les bâtiments dans la panique.</p>
<p>L'agence météorologique indonésienne (BMGK) a déclaré que le tremblement de terre s'est produit à 52 km au large de la province de Banten, à une profondeur de 10 km, mais qu'il n'était pas susceptible de provoquer un tsunami.</p>
<p>À Jakarta, les secousses ont été fortement ressenties.</p>
<p>&quot;J'ai eu très peur, il y a eu un tremblement de terre soudain et il était si fort&quot;, a déclaré Ani, 38 ans, résidente de Jakarta et nounou.</p>
<p>&quot;Quand je l'ai senti, j'ai directement attrapé le bébé de mon employeur et j'ai couru en bas&quot;.</p>
<p>Le séisme a également été ressenti dans la province de Java Ouest et à Lampung, sur l'île de Sumatra.</p>
<p>Un porte-parole de l'agence indonésienne d'atténuation des catastrophes n'a pas immédiatement répondu à une demande de commentaire lorsqu'on lui a demandé si des dégâts avaient été signalés.</p>
<p>L'Indonésie est à cheval sur la &quot;ceinture de feu du Pacifique&quot;, une zone très active sur le plan sismique, où différentes plaques de la croûte terrestre se rencontrent et créent un grand nombre de tremblements de terre et de volcans.</p>
<p>Le mois dernier, un tremblement de terre de magnitude 7,4 a frappé l'est de l'Indonésie, déclenchant une alerte au tsunami et faisant fuir les habitants de leurs maisons, mais ne causant que des dégâts mineurs.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6396690"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-6396690" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html&amp;text=S%c3%a9isme+de+magnitude+6%2c6+sur+l%27%c3%aele+de+Java+en+Indon%c3%a9sie"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html&amp;subject=S&#233;isme de magnitude 6,6 sur l&#39;&#238;le de Java en Indon&#233;sie"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html&amp;title=S&#233;isme de magnitude 6,6 sur l&#39;&#238;le de Java en Indon&#233;sie"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fs%25c3%25a9isme-de-magnitude-6-6-l-%25c3%25aele-de-java-en-indon%25c3%25a9sie%2f6396690.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/s%c3%a9isme-de-magnitude-6-6-l-%c3%aele-de-java-en-indon%c3%a9sie/6396690.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6384881" data-api-id="6384881" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-06T01:56:00+00:00">
janvier 06, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Jean-Roger Bion
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord
</h1>
<div class="media-pholder media-pholder--audio ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/FC388DEA-52A1-46ED-A82F-37BB7A30A155_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/FC388DEA-52A1-46ED-A82F-37BB7A30A155_w250_r1_s.jpg" alt="Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord" title="Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_48k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6384881&SiteId=416&r=832433340&it=0&pd=20220106015600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Washington condamne le tir d&#39;un projectile en mer par la Corée du Nord">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/les-philippines-interdisent-les-mariages-d-enfants/6384881.html" target="_blank" rel="noopener" title="Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord">Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/6384881.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f6384881.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f6384881.html&amp;text=Washington+condamne+le+tir+d%27un+projectile+en+mer+par+la+Cor%c3%a9e+du+Nord"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6384881.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6384881.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6384881, 'Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord', null, 'Jean-Roger Bion', '2022', '01', '06')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6384881, 'Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord', null, 'Jean-Roger Bion', '2022', '01', '06')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/01/06/243f0b03-ceaa-449b-b366-715bbef07a94_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6384881, 'Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord', null, 'Jean-Roger Bion', '2022', '01', '06')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6384881" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6384881"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-6384881" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html&amp;text=Washington+condamne+le+tir+d%27un+projectile+en+mer+par+la+Cor%c3%a9e+du+Nord"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html&amp;subject=Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html&amp;title=Washington condamne le tir d&#39;un projectile en mer par la Cor&#233;e du Nord"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fwashington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%25c3%25a9e-du-nord%2f6384881.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/washington-condamne-le-tir-d-un-projectile-en-mer-par-la-cor%c3%a9e-du-nord/6384881.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6381042" data-api-id="6381042" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-04T11:22:59+00:00">
janvier 04, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/ap/m$oy_" title="AP">AP</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Comment se fait-il que tant de personnes vaccin&#233;es attrapent le coronavirus ?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/38D01C39-9D8A-4ADE-864C-929D2094DBA2_w250_r1_s.jpg" itemprop="url" alt="Un agent de sant&#233; pr&#233;pare une dose de vaccin Johnson and Johnson &#224; Lesbos, en Gr&#232;ce, le 15 d&#233;cembre 2021. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Un agent de sant&#233; pr&#233;pare une dose de vaccin Johnson and Johnson &#224; Lesbos, en Gr&#232;ce, le 15 d&#233;cembre 2021. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6381042" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Pourquoi tant de personnes vaccinées contractent-elles le coronavirus ces derniers temps ?</p>
<p>Plusieurs facteurs sont en jeu, à commencer par l'émergence de la variante omicron, très contagieuse. La variante omicron est plus susceptible d'infecter les gens, même si elle ne les rend pas très malades, et son apparition a coïncidé avec la période des voyages de vacances dans de nombreux pays.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/F990D266-F6BB-4DFA-B803-479F9FD4DD3D_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/F990D266-F6BB-4DFA-B803-479F9FD4DD3D_w250_r1.jpg" alt="Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures" title="Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_48k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Omicron: de la Finlande à l&#39;Afrique du Sud, les nouvelles mesures">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/les-philippines-interdisent-les-mariages-d-enfants/6374764.html" target="_blank" rel="noopener" title="Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures">Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaafrique.com" target="_blank" rel="noopener" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/6374764.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f6374764.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f6374764.html&amp;text=Omicron%3a+de+la+Finlande+%c3%a0+l%27Afrique+du+Sud%2c+les+nouvelles+mesures"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6374764.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/les-philippines-interdisent-les-mariages-d-enfants/6374764.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:11
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6374764, 'Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures', null, 'Yacouba Ouedraogo', '2021', '12', '30')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6374764, 'Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures', null, 'Yacouba Ouedraogo', '2021', '12', '30')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2021/12/29/6e947735-763a-4eee-898a-d43ab6c2e7d1_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6374764, 'Omicron: de la Finlande &#224; l&#39;Afrique du Sud, les nouvelles mesures', null, 'Yacouba Ouedraogo', '2021', '12', '30')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6374764/ppt0.html" title="Pop-out player">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pop-out player</span>
</button>
</div>
</div>
<p><br />
Les gens peuvent penser (à tort) que les vaccins anti-COVID-19 bloquent complètement l'infection. Ce n'est pas le cas: les vaccins agissent principalement pour prévenir des cas de maladie grave, explique Louis Mansky, un chercheur qui travaille sur les virus à l'université du Minnesota.</p>
<p>Et les vaccins sont toujours efficaces à cet égard, en particulier pour les personnes qui ont reçu des rappels.</p>
<p>Deux doses des vaccins Pfizer-BioNTech ou Moderna ou une dose du vaccin Johnson &amp; Johnson offrent toujours une forte protection contre les maladies graves dues à l'omicron. Si ces doses initiales ne sont pas très efficaces pour bloquer une infection par le variant omicron, les rappels - en particulier avec les vaccins Pfizer et Moderna - augmentent les niveaux d'anticorps pour aider à combattre l'infection.</p>
<p>Omicron semble se répliquer beaucoup plus efficacement que les variantes précédentes.</p>
<p>Et si les personnes infectées ont une charge virale élevée, il est plus probable qu'elles transmettent le virus à d'autres, en particulier aux personnes non vaccinées. Les personnes vaccinées qui contractent le virus ont plus de chances de présenter des symptômes légers, voire aucun, car les injections déclenchent de multiples défenses dans le système immunitaire, ce qui fait qu'il est beaucoup plus difficile pour omicron de les contourner toutes.</p>
<p>Les consignes concernant les gestes salutaires n'ont pas changé. Les médecins conseillent de porter des masques à l'intérieur, d'éviter les foules et de se faire vacciner et si possible prendre une dose de rappel. Même si, au final, les vaccins ne vous empêcheront pas toujours d'attraper le virus, ils vous permettront de rester en vie et d'éviter un séjour à l'hôpital.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6381042"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Voir plus">
<span class="btn__text">
Voir plus
</span>
</a>
</div>
<label for="more-less-6381042" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html&amp;text=Comment+se+fait-il+que+tant+de+personnes+vaccin%c3%a9es+attrapent+le+coronavirus+%3f"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html&amp;subject=Comment se fait-il que tant de personnes vaccin&#233;es attrapent le coronavirus ?"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html&amp;title=Comment se fait-il que tant de personnes vaccin&#233;es attrapent le coronavirus ?"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcomment-se-fait-il-que-tant-de-personnes-vaccin%25c3%25a9es-attrapent-le-coronavirus-%2f6381042.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/comment-se-fait-il-que-tant-de-personnes-vaccin%c3%a9es-attrapent-le-coronavirus-/6381042.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6410455&amp;SiteId=416&amp;r=1602961268&amp;it=0&amp;pd=20220125021833" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6410455" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6410455&amp;SiteId=416&amp;r=1602961268&amp;it=0&amp;pd=20220125021833" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6410455" data-lt-siteId="416" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/5649?p=1&amp;aId=6410455" href="/z/5649?p=1&amp;aId=6410455" title="Voir plus">Voir plus</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA" title="A votre avis" >A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama" title="Sporama" >Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango" title="Sango" >Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA - Le Monde Aujourd’hui" >LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion" title="Dialogues des Religions" >Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV" title="L&#39; Amerique et vous" >L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow" title="RM Show" >RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS" title="Apprenez L&#39;Anglais" >Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA" title="LMA" >LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique" >VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA" title="Votre Sant&#233; Votre Avenir" >Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo" title="Washington Forum" >Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA" >Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous" title="Vous + Nous" >Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636" title="Alg&#233;rie" >Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin" title="B&#233;nin" >B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso" title="Burkina Faso" >Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi" title="Burundi" >Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun" title="Cameroun" >Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert" title="Cap-Vert" >Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique" title="Centrafrique" >Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores" title="Comores" >Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2876" title="RDC" >RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo" title="R&#233;publique du Congo" >R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire" title="C&#244;te d&#39;Ivoire" >C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti" title="Djibouti" >Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte" title="&#201;gypte" >&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon" title="Gabon" >Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee" title="Guin&#233;e" >Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale" title="Guin&#233;e &#201;quatoriale" >Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau" title="Guin&#233;e-Bissau" >Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali" title="Mali" >Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar" title="Madagascar" >Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc" title="Maroc" >Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie" title="Mauritanie" >Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger" title="Niger" >Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630" title="Nigeria" >Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda" title="Rwanda" >Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromoo" >Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic" >Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara" >Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English" target="_blank" rel="noopener">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa" >Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kinyarwanda" target="_blank" rel="noopener">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kirundi" target="_blank" rel="noopener">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" title="Kiswahili" target="_blank" rel="noopener">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" title="Ndebele" target="_blank" rel="noopener">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" title="Portugu&#234;s" target="_blank" rel="noopener">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" title="Shona" target="_blank" rel="noopener">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" title="Soomaaliga" target="_blank" rel="noopener">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" title="Tigrigna" target="_blank" rel="noopener">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" title="Zimbabwe" target="_blank" rel="noopener">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?" >Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5739.html" title="Terms &amp; policy" target="_blank" rel="noopener">Terms &amp; policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS" >Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast" >Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" >Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=163" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6410455",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>