
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu</title>
<meta name="title" content="Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu" />
<meta name="description" content="Une trentaine de personnes ont &#233;t&#233; condamn&#233;es &#224; mort dans un proc&#232;s pour leur participation aux violences entre deux franges de la communaut&#233; musulmane que les autorit&#233;s ont tent&#233; de r&#233;concilier &#224; la fin du ramadan &#224; Kinshasa. Entretien avec le porte-parole du gouvernement de Kinshasa, Charles Mbutambuntu." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/conflits-entre-musulmans-&#224;-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l&#233;gaux-selon-charles-mbutambuntu/5895249.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5895249.ltr" />
<meta content="Conflits entre musulmans à Kinshasa: &quot;il ne peut pas y avoir 2 camps légaux&quot;, selon Charles Mbutambuntu" property="og:title" />
<meta content="Entretien avec le porte-parole du gouvernement de Kinshasa, Charles Mbutambuntu." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voaafrique.com/a/conflits-entre-musulmans-à-kinshasa-il-ne-peut-pas-y-avoir-2-camps-légaux-selon-charles-mbutambuntu/5895249.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="Eddy Isango" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://www.voaafrique.com/embed/player/article/5895249.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/conflits-entre-musulmans-&#224;-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l&#233;gaux-selon-charles-mbutambuntu/5895249.html" />
<script type="application/ld+json">{"duration":"PT7M52S","uploadDate":"2021-05-18 17:43:00Z","headline":"Conflits entre musulmans à Kinshasa: \u0022il ne peut pas y avoir 2 camps légaux\u0022, selon Charles Mbutambuntu","inLanguage":"fr","keywords":"RDC","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/337502F7-8B8F-47A7-9535-4E2C02AE6678.jpg"},"name":"Eddy Isango"},"datePublished":"2021-05-18","dateModified":"2021-05-18 17:43:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"Organization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"Conflits entre musulmans à Kinshasa: \u0022il ne peut pas y avoir 2 camps légaux\u0022, selon Charles Mbutambuntu","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.voaafrique.com/a/conflits-entre-musulmans-à-kinshasa-il-ne-peut-pas-y-avoir-2-camps-légaux-selon-charles-mbutambuntu/5895249.html","url":"https://www.voaafrique.com/a/conflits-entre-musulmans-à-kinshasa-il-ne-peut-pas-y-avoir-2-camps-légaux-selon-charles-mbutambuntu/5895249.html","description":"Entretien avec le porte-parole du gouvernement de Kinshasa, Charles Mbutambuntu.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w1080_h608.jpg"},"name":"Conflits entre musulmans à Kinshasa: \u0022il ne peut pas y avoir 2 camps légaux\u0022, selon Charles Mbutambuntu"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Conflits entre musulmans \u0026#224; Kinshasa: \u0026quot;il ne peut pas y avoir 2 camps l\u0026#233;gaux\u0026quot;, selon Charles Mbutambuntu",page_type:"video",page_name:"Conflits entre musulmans \u0026#224; Kinshasa: \u0026quot;il ne peut pas y avoir 2 camps l\u0026#233;gaux\u0026quot;, selon Charles Mbutambuntu",short_headline:"Conflits entre musulmans \u0026#224; Kinshasa: \u0026quot;il ne peut pas y avoir 2 camps l...",long_headline:"Conflits entre musulmans \u0026#224; Kinshasa: \u0026quot;il ne peut pas y avoir 2 camps l\u0026#233;gaux\u0026quot;, selon Charles Mbutambuntu",headline:"Conflits entre musulmans \u0026#224; Kinshasa: \u0026quot;il ne peut pas y avoir 2 camps l\u0026#233;gaux\u0026quot;, selon Charles Mbutambuntu",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voaafrique.com/a/conflits-entre-musulmans-%c3%a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%c3%a9gaux-selon-charles-mbutambuntu/5895249.html",domain:"www.voaafrique.com",pub_year:"2021",pub_month:"05",pub_day:"18",pub_hour:"17",pub_minute:"43",pub_weekday:"Tuesday",dateline:"",byline:"Isango, Eddy",categories:"congo",tags:"",slug:"conflits-entre-musulmans-\u0026#224;-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l\u0026#233;gaux-selon-charles-mbutambuntu",section:"rdc",english_section:"congo",article_uid:"5895249"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1666924831?pageName=voa%3afr%3ar%3avideo%3aconflits%20entre%20musulmans%20%c3%a0%20kinshasa%3a%20%22il%20ne%20peut%20pas%20y%20avoir%202%20camps%20l%c3%a9gaux%22%2c%20selon%20charles%20mbutambuntu&amp;c6=conflits%20entre%20musulmans%20%c3%a0%20kinshasa%3a%20%22il%20ne%20peut%20pas%20y%20avoir%202%20camps%20l%c3%a9gaux%22%2c%20selon%20charles%20mbutambuntu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=conflits%20entre%20musulmans%20%c3%a0%20kinshasa%3a%20%22il%20ne%20peut%20pas%20y%20avoir%202%20camps%20l%c3%a9gaux%22%2c%20selon%20charles%20mbutambuntu&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=congo&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=5895249&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html" title="Afrique">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881" title="&#201;tats-Unis">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882" title="Monde">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634" title="Culture">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016" title="Sports">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631" title="Economie">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632" title="Science et technologie">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633" title="Sant&#233; et m&#233;decine">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883" title="Actu">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions" title="Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html" title="Carnet de Sant&#233;">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html" title="Br&#232;ves Sonores">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion" title="Dialogue des Religions">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow" title="RM Show">RM Show</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier" title="Dossiers Speciaux">Dossiers Speciaux</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" title="Sango">Sango</a>
</li>
<li class=" item">
<a class="handler" href="/covid19" title="COVID-19">COVID-19</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6220" title="Point de vue du gouvernement am&#233;ricain">Point de vue du gouvernement am&#233;ricain</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5893921.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="HOLD -- Le Monde Aujourd’hui">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D3D48BF-EF64-42D7-B79E-61022E3F4E5C_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5893921.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="HOLD -- Le Monde Aujourd’hui">
HOLD -- Le Monde Aujourd’hui
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd’hui">
<span class="ico ico-video"></span>
Le Monde Aujourd’hui
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Le Monde Aujourd&#39;hui &#201;dition de 18h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F6399A3C-ADE9-48FE-B859-94290E2085BD_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >18:30 - 19:00</span>
<a href="/live/audio/50" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Le Monde Aujourd&#39;hui &#201;dition de 18h30 ">
<span class="badge badge--live" >LIVE</span>
Le Monde Aujourd&#39;hui &#201;dition de 18h30
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Journal">
<span class="ico ico-audio"></span>
Journal
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:05 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde au F&#233;minin">
<span class="ico ico-audio"></span>
Le Monde au F&#233;minin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Le Monde Aujourd&#39;hui &#201;dition de 19h30 ">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 19h30
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5877048.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5877048.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Zia i Tene">
Zia i Tene
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Zia i Tene">
<span class="ico ico-audio"></span>
Zia i Tene
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 18h30
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5895249&amp;SiteId=416&amp;r=1360165469&amp;it=0&amp;pd=20210518174300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5895249" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5895249&amp;SiteId=416&amp;r=1360165469&amp;it=0&amp;pd=20210518174300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5895249" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/RDC">RDC</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T17:43:00+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/eddy-isango/or$po" title="Eddy Isango">Eddy Isango</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w250_r1.jpg" alt="Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu" title="Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7,_240p,,_480p,_720p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Conflits entre musulmans à Kinshasa: &quot;il ne peut pas y avoir 2 camps légaux&quot;, selon Charles Mbutambuntu" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Conflits entre musulmans à Kinshasa: &quot;il ne peut pas y avoir 2 camps légaux&quot;, selon Charles Mbutambuntu" data-sdkvideo="html5" data-sdkid="5895249" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5895249.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/72b55829-d0e0-4daf-84c8-e4d4453729c7_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Obtenez Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/conflits-entre-musulmans-%C3%A0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%C3%A9gaux-selon-charles-mbutambuntu/5895249.html" target="_blank" title="Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu">Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/5895249.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f5895249.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f5895249.html&amp;text=Conflits+entre+musulmans+%c3%a0+Kinshasa%3a+%22il+ne+peut+pas+y+avoir+2+camps+l%c3%a9gaux%22%2c+selon+Charles+Mbutambuntu"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5895249.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/conflits-entre-musulmans-&#224;-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l&#233;gaux-selon-charles-mbutambuntu/5895249.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:52
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5895249.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_240p.mp4?download=1" title="240p | 16,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5895249, 'Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu', null, 'Eddy Isango', '2021', '05', '18')">
240p | 16,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7.mp4?download=1" title="360p | 22,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5895249, 'Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu', null, 'Eddy Isango', '2021', '05', '18')">
360p | 22,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_480p.mp4?download=1" title="480p | 32,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5895249, 'Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu', null, 'Eddy Isango', '2021', '05', '18')">
480p | 32,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/05/7/72/72b55829-d0e0-4daf-84c8-e4d4453729c7_720p.mp4?download=1" title="720p | 120,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5895249, 'Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu', null, 'Eddy Isango', '2021', '05', '18')">
720p | 120,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Une trentaine de personnes ont &#233;t&#233; condamn&#233;es &#224; mort dans un proc&#232;s pour leur participation aux violences entre deux franges de la communaut&#233; musulmane que les autorit&#233;s ont tent&#233; de r&#233;concilier &#224; la fin du ramadan &#224; Kinshasa. Entretien avec le porte-parole du gouvernement de Kinshasa, Charles Mbutambuntu.</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;text=Conflits+entre+musulmans+%c3%a0+Kinshasa%3a+%22il+ne+peut+pas+y+avoir+2+camps+l%c3%a9gaux%22%2c+selon+Charles+Mbutambuntu"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;subject=Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;title=Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/conflits-entre-musulmans-%c3%a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%c3%a9gaux-selon-charles-mbutambuntu/5895249.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;text=Conflits+entre+musulmans+%c3%a0+Kinshasa%3a+%22il+ne+peut+pas+y+avoir+2+camps+l%c3%a9gaux%22%2c+selon+Charles+Mbutambuntu"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;subject=Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html&amp;title=Conflits entre musulmans &#224; Kinshasa: &quot;il ne peut pas y avoir 2 camps l&#233;gaux&quot;, selon Charles Mbutambuntu"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fconflits-entre-musulmans-%25c3%25a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%25c3%25a9gaux-selon-charles-mbutambuntu%2f5895249.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/conflits-entre-musulmans-%c3%a0-kinshasa-il-ne-peut-pas-y-avoir-2-camps-l%c3%a9gaux-selon-charles-mbutambuntu/5895249.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="article-content">
<div class="wsw m-t-lg">
Eddy Isango s'est entretenu avec le porte-parole du gouvernment de Kinshasa Charles Mbutambuntu.
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/plus-de-20-pr%C3%A9sum%C3%A9s-rebelles-adf-tu%C3%A9s-en-dix-jours-dans-l-est-de-la-rdc/5894786.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Plus de 20 pr&#233;sum&#233;s rebelles ADF tu&#233;s en dix jours dans l&#39;est de la RDC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7c452ad2-c42c-4e94-9610-c85216d634b6_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5717" title="S&#233;curit&#233; et conflits">
S&#233;curit&#233; et conflits
</a>
<a href="/a/plus-de-20-pr%C3%A9sum%C3%A9s-rebelles-adf-tu%C3%A9s-en-dix-jours-dans-l-est-de-la-rdc/5894786.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Plus de 20 pr&#233;sum&#233;s rebelles ADF tu&#233;s en dix jours dans l&#39;est de la RDC">
Plus de 20 pr&#233;sum&#233;s rebelles ADF tu&#233;s en dix jours dans l&#39;est de la RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/heurts-entre-musulmans-%C3%A0-kinshasa-30-condamnations-%C3%A0-mort/5891684.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Heurts entre musulmans &#224; Kinshasa: 30 condamnations &#224; mort">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F2CDC744-7638-442C-8A51-FB244F6E9BEB_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5721" title="Justice">
Justice
</a>
<a href="/a/heurts-entre-musulmans-%C3%A0-kinshasa-30-condamnations-%C3%A0-mort/5891684.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Heurts entre musulmans &#224; Kinshasa: 30 condamnations &#224; mort">
Heurts entre musulmans &#224; Kinshasa: 30 condamnations &#224; mort
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tshisekedi-d%C3%A9clare-un-%C3%A9tat-de-si%C3%A8ge-en-ituri-et-au-nord-kivu/5874271.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tshisekedi d&#233;clare un &quot;&#233;tat de si&#232;ge&quot; en Ituri et au Nord-Kivu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE939D60-6200-4509-8CEA-5D190DA84B00_cx0_cy6_cw51_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5717" title="S&#233;curit&#233; et conflits">
S&#233;curit&#233; et conflits
</a>
<a href="/a/tshisekedi-d%C3%A9clare-un-%C3%A9tat-de-si%C3%A8ge-en-ituri-et-au-nord-kivu/5874271.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tshisekedi d&#233;clare un &quot;&#233;tat de si&#232;ge&quot; en Ituri et au Nord-Kivu">
Tshisekedi d&#233;clare un &quot;&#233;tat de si&#232;ge&quot; en Ituri et au Nord-Kivu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/l-%C3%A9glise-kimbanguiste-c%C3%A9l%C3%A8bre-ses-100-ans-en-pr%C3%A9sence-de-tshisekedi/5842319.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="L&#39;&#201;glise kimbanguiste c&#233;l&#232;bre ses 100 ans en RDC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e87c8b7b-5f60-4272-9a79-bbceeadcbe19_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5716" title="Religion">
Religion
</a>
<a href="/a/l-%C3%A9glise-kimbanguiste-c%C3%A9l%C3%A8bre-ses-100-ans-en-pr%C3%A9sence-de-tshisekedi/5842319.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="L&#39;&#201;glise kimbanguiste c&#233;l&#232;bre ses 100 ans en RDC">
L&#39;&#201;glise kimbanguiste c&#233;l&#232;bre ses 100 ans en RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/au-moins-12-morts-dans-de-nouvelles-attaques-arm%C3%A9es-dans-l-est-de-la-rdc-/5826691.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Au moins 12 morts dans de nouvelles attaques arm&#233;es dans l&#39;est de la RDC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0C968EB8-40ED-4BF0-89C8-EA5E5D3DBC8C_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2876" title="RDC">
RDC
</a>
<a href="/a/au-moins-12-morts-dans-de-nouvelles-attaques-arm%C3%A9es-dans-l-est-de-la-rdc-/5826691.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Au moins 12 morts dans de nouvelles attaques arm&#233;es dans l&#39;est de la RDC">
Au moins 12 morts dans de nouvelles attaques arm&#233;es dans l&#39;est de la RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rdc-un-manifestant-tu%C3%A9-3-villes-paralys%C3%A9es-par-des-manifestations-contre-des-massacres-dans-l-est/5821340.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Un mort, 3 villes paralys&#233;es par des manifestations contre les massacres en RDC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E16CE6EA-F123-4A77-8DB6-8018D546AD7F_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/6132" title="Droits humains">
Droits humains
</a>
<a href="/a/rdc-un-manifestant-tu%C3%A9-3-villes-paralys%C3%A9es-par-des-manifestations-contre-des-massacres-dans-l-est/5821340.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Un mort, 3 villes paralys&#233;es par des manifestations contre les massacres en RDC">
Un mort, 3 villes paralys&#233;es par des manifestations contre les massacres en RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/le-groupe-arm%C3%A9-adf-a-tu%C3%A9-200-personnes-et-d%C3%A9plac%C3%A9-40-000-autres-cette-ann%C3%A9e-/5820828.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Le groupe arm&#233; ADF a tu&#233; 200 personnes et d&#233;plac&#233; 40.000 autres cette ann&#233;e ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F35A1D0C-75E4-4908-8A22-1E00E8802CFC_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2876" title="RDC">
RDC
</a>
<a href="/a/le-groupe-arm%C3%A9-adf-a-tu%C3%A9-200-personnes-et-d%C3%A9plac%C3%A9-40-000-autres-cette-ann%C3%A9e-/5820828.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Le groupe arm&#233; ADF a tu&#233; 200 personnes et d&#233;plac&#233; 40.000 autres cette ann&#233;e ">
Le groupe arm&#233; ADF a tu&#233; 200 personnes et d&#233;plac&#233; 40.000 autres cette ann&#233;e
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/washington-veut-couper-les-financements-des-groupes-rebelles-op%C3%A9rant-en-rdc/5810481.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Washington veut couper les financements des groupes rebelles op&#233;rant en RDC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0ECAE486-30A1-4861-B731-4FD69D89D2CC_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/6132" title="Droits humains">
Droits humains
</a>
<a href="/a/washington-veut-couper-les-financements-des-groupes-rebelles-op%C3%A9rant-en-rdc/5810481.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Washington veut couper les financements des groupes rebelles op&#233;rant en RDC">
Washington veut couper les financements des groupes rebelles op&#233;rant en RDC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/les-mulsumans-de-la-rdc-priv%C3%A9s-de-visa-pour-la-mecque/5017135.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Les mulsumans de la RDC priv&#233;s de visa pour La Mecque">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/58122939-7765-45be-a507-18c6734f6e2c_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2876" title="RDC">
RDC
</a>
<a href="/a/les-mulsumans-de-la-rdc-priv%C3%A9s-de-visa-pour-la-mecque/5017135.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Les mulsumans de la RDC priv&#233;s de visa pour La Mecque">
Les mulsumans de la RDC priv&#233;s de visa pour La Mecque
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crise-dans-la-communaut%C3%A9-musulmane/4907752.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Crise dans la communaut&#233; musulmane">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/653db995-9bb2-45cc-a0a0-8f7a58ef4e31_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2876" title="RDC">
RDC
</a>
<a href="/a/crise-dans-la-communaut%C3%A9-musulmane/4907752.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Crise dans la communaut&#233; musulmane">
Crise dans la communaut&#233; musulmane
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kabila-joseph-a-bukavu/3114571.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Reportage d&#39;Ernest Muhero">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/af4bdba8-deec-4122-afaa-e93d7a030f39_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/2883" title="Vid&#233;os">
Vid&#233;os
</a>
<a href="/a/kabila-joseph-a-bukavu/3114571.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Reportage d&#39;Ernest Muhero">
Reportage d&#39;Ernest Muhero
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Voir les programmes TV
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Voir les programmes radios
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA - Le Monde Aujourd’hui">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion" title="Dialogues des Religions">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow" title="RM Show">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA" title="Votre Sant&#233; Votre Avenir">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636" title="Alg&#233;rie">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin" title="B&#233;nin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso" title="Burkina Faso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi" title="Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun" title="Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert" title="Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique" title="Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores" title="Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC" title="RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo" title="R&#233;publique du Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire" title="C&#244;te d&#39;Ivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti" title="Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte" title="&#201;gypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon" title="Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee" title="Guin&#233;e">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale" title="Guin&#233;e &#201;quatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau" title="Guin&#233;e-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali" title="Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar" title="Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc" title="Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie" title="Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger" title="Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630" title="Nigeria">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda" title="Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromoo">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kinyarwanda">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kirundi">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" title="Kiswahili">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" title="Ndebele">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" title="Portugu&#234;s">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" title="Shona">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" title="Soomaaliga">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" title="Tigrigna">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" title="Zimbabwe">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5895249",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>