
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations</title>
<meta name="title" content="Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations" />
<meta name="description" content="Certains jettent des regards inquiets en passant devant le si&#232;ge abandonn&#233; du parti les Transformateurs, dans le quartier d&#39;Abena, &#233;picentre &#224; N&#39;Djamena des manifestations r&#233;prim&#233;es dans le sang au Tchad il y a pr&#232;s d&#39;un mois." />
<meta name="keywords" content="Afrique, Tchad" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqu&#233;s-un-mois-apr&#232;s-les-manifestations-sanglantes/6836624.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6836624.ltr" />
<meta content="Les opposants tchadiens dénoncent une &quot;traque&quot;depuis les manifestations" property="og:title" />
<meta content="Certains jettent des regards inquiets en passant devant le siège abandonné du parti les Transformateurs, dans le quartier d&#39;Abena, épicentre à N&#39;Djamena des manifestations réprimées dans le sang au Tchad il y a près d&#39;un mois." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqués-un-mois-après-les-manifestations-sanglantes/6836624.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/00bf0000-0aff-0242-3fad-08dac7c71d9f_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/00bf0000-0aff-0242-3fad-08dac7c71d9f_w1200_r1.jpg" name="twitter:image" />
<meta content="Certains jettent des regards inquiets en passant devant le siège abandonné du parti les Transformateurs, dans le quartier d&#39;Abena, épicentre à N&#39;Djamena des manifestations réprimées dans le sang au Tchad il y a près d&#39;un mois." name="twitter:description" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/tchad-les-opposants-se-sentent-traqu&#233;s-un-mois-apr&#232;s-les-manifestations-sanglantes/6836624.html" />
<script type="application/ld+json">{"articleSection":"Tchad","headline":"Les opposants tchadiens dénoncent une \u0022traque\u0022depuis les manifestations","inLanguage":"fr","keywords":"Afrique, Tchad","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2022-11-16","dateModified":"2022-11-16 11:55:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqués-un-mois-après-les-manifestations-sanglantes/6836624.html","url":"https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqués-un-mois-après-les-manifestations-sanglantes/6836624.html","description":"Certains jettent des regards inquiets en passant devant le siège abandonné du parti les Transformateurs, dans le quartier d\u0027Abena, épicentre à N\u0027Djamena des manifestations réprimées dans le sang au Tchad il y a près d\u0027un mois.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/00bf0000-0aff-0242-3fad-08dac7c71d9f_w1080_h608.jpg"},"name":"Les opposants tchadiens dénoncent une \u0022traque\u0022depuis les manifestations"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Les opposants tchadiens d\u0026#233;noncent une \u0026quot;traque\u0026quot;depuis les manifestations",page_type:"article",page_name:"Les opposants tchadiens d\u0026#233;noncent une \u0026quot;traque\u0026quot;depuis les manifestations",short_headline:"Les opposants tchadiens d\u0026#233;noncent une \u0026quot;traque\u0026quot;depuis les manifestations",long_headline:"Les opposants tchadiens d\u0026#233;noncent une \u0026quot;traque\u0026quot;depuis les manifestations",headline:"Les opposants tchadiens d\u0026#233;noncent une \u0026quot;traque\u0026quot;depuis les manifestations",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqu%c3%a9s-un-mois-apr%c3%a8s-les-manifestations-sanglantes/6836624.html",domain:"www.voaafrique.com",pub_year:"2022",pub_month:"11",pub_day:"16",pub_hour:"11",pub_minute:"55",pub_weekday:"Wednesday",dateline:"",byline:"AFP",categories:"afrique,chad",tags:"",slug:"tchad-les-opposants-se-sentent-traqu\u0026#233;s-un-mois-apr\u0026#232;s-les-manifestations-sanglantes",section:"tchad",english_section:"chad",article_uid:"6836624"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/449647630?pageName=voa%3afr%3ar%3aarticle%3ales%20opposants%20tchadiens%20d%c3%a9noncent%20une%20%22traque%22depuis%20les%20manifestations&amp;c6=les%20opposants%20tchadiens%20d%c3%a9noncent%20une%20%22traque%22depuis%20les%20manifestations&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=les%20opposants%20tchadiens%20d%c3%a9noncent%20une%20%22traque%22depuis%20les%20manifestations&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=chad&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6836624&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1468" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1468">
A La Une
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/afrique" title="Afrique" data-item-name="africa" >Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/etats-unis" title="&#201;tats-Unis" data-item-name="united-states" >&#201;tats-Unis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/monde" title="Monde" data-item-name="world" >Monde</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sports" title="Sports" data-item-name="sports" >Sports</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5632" title="Science et technologie" data-item-name="technology-and-science-" >Science et technologie</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1012" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1012">
TV
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMA" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4944.html" title="VOA60 Afrique" data-item-name="voa60-afrique-" >VOA60 Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/WaFo" title="Washington Forum" >Washington Forum</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/6345.html" title="Correspondant VOA" >Correspondant VOA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/z/5401" title="Reportages" target="_blank" rel="noopener">Reportages</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/VousNous" title="Vous + Nous" >Vous + Nous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/CDS" title="Carnet de Sant&#233;" data-item-name="carnet-de-sante-cds" >Carnet de Sant&#233;</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2144" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2144">
Radio
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMARADIO" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AVA" title="&#192; Votre Avis" >&#192; Votre Avis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/7000.html" title="Votre Sant&#233; Votre Avenir" >Votre Sant&#233; Votre Avenir</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AEV" title="L&#39;Am&#233;rique et Vous" >L&#39;Am&#233;rique et Vous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/Religion" title="Dialogue des religions" target="_blank" rel="noopener">Dialogue des religions</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/RMShow" title="RM Show" >RM Show</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2257" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2257">
AUTRES LANGUES
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voabambara.com" title="BAMBARA" target="_blank" rel="noopener">BAMBARA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voalingala.com" title="LINGALA" target="_blank" rel="noopener">LINGALA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/Sango" title="SANGO" target="_blank" rel="noopener">SANGO</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://voaafrique.com/z/2873.html/" class="menu-pnl__item-link" alt="Apprenez L&#39;anglais">Apprenez L&#39;anglais</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Suivez-nous</h5>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Langues
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/fr/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/LMARADIO" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/Emissions" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voaafrique.com/live/audio/50" class="live-b-drop__link" title="Direct" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Direct
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Direct
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/fr/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6836624&amp;SiteId=416&amp;r=988291275&amp;it=0&amp;pd=20221116115510" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6836624" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6836624&amp;SiteId=416&amp;r=988291275&amp;it=0&amp;pd=20221116115510" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6836624" data-lt-siteId="416" />
</noscript>
<div class="category js-category">
<a class="" href="/Tchad">Tchad</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-16T11:55:10+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/kboyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/00bf0000-0aff-0242-3fad-08dac7c71d9f_w250_r1_s.jpg" itemprop="url" alt="Aujourd&#39;hui, l&#39;opposition, des ONG internationales, l&#39;ONU et l&#39;Union africaine accusent le pouvoir de continuer &#224; traquer les opposants." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Aujourd&#39;hui, l&#39;opposition, des ONG internationales, l&#39;ONU et l&#39;Union africaine accusent le pouvoir de continuer &#224; traquer les opposants.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;text=Les+opposants+tchadiens+d%c3%a9noncent+une+%22traque%22depuis+les+manifestations"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;subject=Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;title=Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l"></span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqu%c3%a9s-un-mois-apr%c3%a8s-les-manifestations-sanglantes/6836624.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;text=Les+opposants+tchadiens+d%c3%a9noncent+une+%22traque%22depuis+les+manifestations"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;subject=Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html&amp;title=Les opposants tchadiens d&#233;noncent une &quot;traque&quot;depuis les manifestations"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2ftchad-les-opposants-se-sentent-traqu%25c3%25a9s-un-mois-apr%25c3%25a8s-les-manifestations-sanglantes%2f6836624.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/tchad-les-opposants-se-sentent-traqu%c3%a9s-un-mois-apr%c3%a8s-les-manifestations-sanglantes/6836624.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Certains jettent des regards inquiets en passant devant le si&#232;ge abandonn&#233; du parti les Transformateurs, dans le quartier d&#39;Abena, &#233;picentre &#224; N&#39;Djamena des manifestations r&#233;prim&#233;es dans le sang au Tchad il y a pr&#232;s d&#39;un mois.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Le président du mouvement, Succès Masra, assure à l'AFP avoir été <em>&quot;contraint&quot;</em> de fuir son pays le 1er novembre. Il est le plus virulent des opposants au général Mahamat Idriss Déby Itno, comme auparavant à son père Idriss Déby Itno auquel il a succédé à la tête d'une junte militaire en 2021, quand le chef de l'Etat a été tué par des rebelles.<br />
<br />
<em>&quot;Les gens sont traumatisés. La traque continue. Ils ont peur de passer devant les Transformateurs, peur d'être interpellés&quot;</em>, assure Gabin, 30 ans, militant du parti qui se cache depuis quatre semaines.</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/80470000-c0a8-0242-5f55-08daaf753c6f_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-5f55-08daaf753c6f_w250_r1.jpg" alt="Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte" title="Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_48k.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_48k.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="48 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_16k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_16k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;16 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_32k.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_32k.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;32 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6832720&SiteId=416&r=988291275&it=0&pd=20221114001325" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6832720.html" target="_blank" rel="noopener" title="Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte">Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voaafrique.com" target="_blank" rel="noopener" title="VOA">VOA</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/6832720.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f6832720.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f6832720.html&amp;text=Ce+que+les+Tchadiens+pensent+du+refus+de+l%27UA+de+sanctionner+la+junte"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6832720.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/6832720.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:04
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_16k.mp3?download=1" title="16 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6832720, 'Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte', null, 'André Kodmadjingar', '2022', '11', '13')">
16 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_32k.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6832720, 'Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte', null, 'André Kodmadjingar', '2022', '11', '13')">
32 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VFR/2022/11/13/02990000-0aff-0242-573d-08dac5d07838_48k.mp3?download=1" title="48 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6832720, 'Ce que les Tchadiens pensent du refus de l&#39;UA de sanctionner la junte', null, 'André Kodmadjingar', '2022', '11', '13')">
48 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6832720/ppt0.html" title="Pop-out player">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pop-out player</span>
</button>
</div>
</div>
<p>Les portes ont été cadenassées par les voisins pour éviter les intrusions mais les fenêtres brisées rappellent les violences du 20 octobre. Ce jour-là, une cinquantaine de personnes ont péri, officiellement, essentiellement de jeunes manifestants sous les balles des policiers et soldats. Bien davantage, selon l'opposition et des ONG.<br />
<br />
Les Transformateurs et la plateforme de l'opposition Wakit Tamma voulaient protester contre la prolongation de deux ans de Mahamat Déby à la présidence, décrétée sur recommandation d'un dialogue de réconciliation nationale qu'ils avaient boycotté.<br />
<br />
Un an et demi plus tôt, le 20 avril 2021, l'armée annonçait la mort au front du maréchal Déby, qui dirigeait le Tchad depuis 30 ans d'une main de fer, et proclamait son jeune fils de 37 ans chef de l'Etat à la tête d'une junte de 15 généraux. Tout en promettant de remettre le pouvoir aux civils par des élections après une transition de 18 mois.<br />
<br />
A l'aube du 20 octobre, les pneus brûlaient et les premiers tirs visant les manifestants retentissaient, en prélude à une journée d'enfer à N'Djamena et au moins trois autres villes de ce vaste pays d'Afrique centrale.</p>
<h2 class="wsw__h2">Rafles</h2>
<p>Quelques traces des affrontements sont encore visibles dans Abena: pneus brûlés, édifices saccagés ou incendiés. Mais globalement, la vie a repris son cours normal même si la peur des arrestations ou de nouveaux affrontements reste palpable. Boutiques, débits de boisson et salons de coiffure sont fréquentés plus timidement que d'ordinaire, et chacun se hâte vers son domicile à l'approche du couvre-feu de 22h00, décrété le 20 octobre.<br />
<br />
Le soir des manifestations, des soldats ont pénétré au QG des Transformateurs, selon Succès Masra. <em>&quot;Ils venaient me chercher mais, comme je ne m'y trouvais pas, ils ont arrêté 27 membres de mon équipe&quot;</em>, raconte l'opposant au téléphone à l'AFP depuis un pays inconnu. Il assure que 23 ont, depuis, été <em>&quot;assassinés&quot;</em>, concluant: <em>&quot;La chasse à l'homme se poursuit dans tout le pays&quot;</em>.<br />
<br />
<em>&quot;Comme tous nos militants, je suis entré en clandestinité&quot;</em>, explique aussi à l'AFP Max Loalngar, leader de Wakit Tamma, au téléphone quelque part dans le pays. <em>&quot;Depuis le 20 octobre, les forces de l'ordre passent de maison en maison, ils prennent n'importe qui&quot;</em>, assure-t-il. <em>&quot;Chaque matin, on repêche des corps&quot;</em> dans le fleuve Chari <em>&quot;et d'autres sont enterrés dans le désert&quot;</em>, lâche l'opposant, en écho à des témoignages, non authentifiés, sur les réseaux sociaux.</p>
<h2 class="wsw__h2"><em>&quot;Exécutions extrajudiciaires&quot;</em></h2>
<p>Aujourd'hui, l'opposition, des ONG internationales, des experts de l'ONU et des responsables de l'Union africaine (UA) accusent le pouvoir de continuer à traquer les opposants. Transformateurs et Wakit Tamma assurent que 1.500 à 2.000 personnes ont été arrêtées depuis le 20 octobre et dénoncent des <em>&quot;exécutions extrajudiciaires&quot;</em>.<br />
<br />
<em>&quot;Qu'ils déposent une plainte et qu'ils en apportent la preuve&quot;</em>, a rétorqué vendredi le ministre de la Justice, Mahamat Ahmat Alhabo, ne reconnaissant que l'arrestation de 621 personnes, dont 83 mineurs, transférées à la prison de haute sécurité de Koro Toro, en plein désert, en attente de passer devant des juges pour notamment pour <em>&quot;tentative d'insurrection&quot;</em>, selon les mots mêmes du général Déby.<br />
<br />
L'UA et l'Union européenne (UE) avaient <em>&quot;condamné fermement&quot;</em> une répression disproportionnée et les <em>&quot;graves atteintes aux libertés d'expression et de manifestation&quot;. &quot;Ils sont venus chez moi pour m'interpeller&quot;</em>, raconte Gabin à l'AFP. Six de ses voisins ont été arrêtés, ajoute-t-il.<br />
<br />
<em>&quot;Les policiers ont saisi nos numéros de téléphone au siège des Transformateurs, ils nous appellent en se faisant passer pour une agence de voyage et nous tendent des pièges&quot;</em>, assure à l'AFP un militant anonyme. Le frère de Nouba Nadjilem a été interpellé dans la capitale le 20 octobre. L'adolescent de 15 ans <em>&quot;allait juste chercher du sucre&quot;</em>, se lamente sa sœur, <em>&quot;sans nouvelles&quot;</em> de lui depuis.<br />
<br />
Le neveu de Marie-Thérèse, 50 ans, a été pris le lendemain <em>&quot;devant la maison, avec certains camarades&quot;. &quot;Je n'ai plus de nouvelles&quot;</em>, se désespère cette femme de ménage.<br />
<br />
Dans un rapport du 4 novembre, des experts mandatés par l'ONU estimaient qu'entre 50 et 150 personnes ont été tuées, 150 à 184 autres ont <em>&quot;disparu&quot;</em>, 1.369 arrêtées et 600 à 1.100 <em>&quot;déportées&quot;</em> à Koro Toro.<br />
<br />
Vendredi, le président de la Commission de l'Union africaine, le Tchadien Moussa Faki, a dénoncé dans un rapport une <em>&quot;répression sanglante&quot;</em> et des cas signalés de <em>&quot;tortures, exécutions extrajudiciaires et enlèvements de plusieurs civils&quot;</em>.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6828250.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Les opposants tchadiens Succ&#232;s Masra et Max Loalngar disent craindre pour leur s&#233;curit&#233;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1F7B7CA8-869C-46D7-9A5C-80842F0138FA_cx0_cy9_cw100_w100_r1.jpg" alt="Les opposants tchadiens Succ&#232;s Masra et Max Loalngar disent craindre pour leur s&#233;curit&#233;" />
</noscript>
<img data-src="https://gdb.voanews.com/1F7B7CA8-869C-46D7-9A5C-80842F0138FA_cx0_cy9_cw100_w33_r1.jpg" src="" alt="Les opposants tchadiens Succ&#232;s Masra et Max Loalngar disent craindre pour leur s&#233;curit&#233;" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6828250.html">
<h4 class="media-block__title media-block__title--size-4" title="Les opposants tchadiens Succ&#232;s Masra et Max Loalngar disent craindre pour leur s&#233;curit&#233;">
Les opposants tchadiens Succ&#232;s Masra et Max Loalngar disent craindre pour leur s&#233;curit&#233;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/le-tchad-admet-plus-de-600-arrestations-depuis-les-manifestations-r%C3%A9prim%C3%A9es-du-20-octobre/6830670.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Manifs d&#39;octobre: les autorit&#233;s tchadiennes avouent avoir arr&#234;t&#233; plus de 600 personnes">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3629968C-BEB1-4B47-8C5E-57A178736D0E_w100_r1.jpg" alt="Manifs d&#39;octobre: les autorit&#233;s tchadiennes avouent avoir arr&#234;t&#233; plus de 600 personnes" />
</noscript>
<img data-src="https://gdb.voanews.com/3629968C-BEB1-4B47-8C5E-57A178736D0E_w33_r1.jpg" src="" alt="Manifs d&#39;octobre: les autorit&#233;s tchadiennes avouent avoir arr&#234;t&#233; plus de 600 personnes" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/le-tchad-admet-plus-de-600-arrestations-depuis-les-manifestations-r%C3%A9prim%C3%A9es-du-20-octobre/6830670.html">
<h4 class="media-block__title media-block__title--size-4" title="Manifs d&#39;octobre: les autorit&#233;s tchadiennes avouent avoir arr&#234;t&#233; plus de 600 personnes">
Manifs d&#39;octobre: les autorit&#233;s tchadiennes avouent avoir arr&#234;t&#233; plus de 600 personnes
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sahel-macron-annoncera-mercredi-la-fin-officielle-de-l-op%C3%A9ration-barkhane/6825168.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Sahel: Macron va annoncer la fin officielle de l&#39;op&#233;ration Barkhane">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/019e0000-0aff-0242-f914-08da87542f88_cx0_cy4_cw0_w100_r1.jpg" alt="Sahel: Macron va annoncer la fin officielle de l&#39;op&#233;ration Barkhane" />
</noscript>
<img data-src="https://gdb.voanews.com/019e0000-0aff-0242-f914-08da87542f88_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Sahel: Macron va annoncer la fin officielle de l&#39;op&#233;ration Barkhane" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sahel-macron-annoncera-mercredi-la-fin-officielle-de-l-op%C3%A9ration-barkhane/6825168.html">
<h4 class="media-block__title media-block__title--size-4" title="Sahel: Macron va annoncer la fin officielle de l&#39;op&#233;ration Barkhane">
Sahel: Macron va annoncer la fin officielle de l&#39;op&#233;ration Barkhane
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
&#192; propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?" >Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5739.html" title="Terms &amp; policy" target="_blank" rel="noopener">Terms &amp; policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS" >Flux RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6836624",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>