
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant</title>
<meta name="title" content="Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant" />
<meta name="description" content="Un tribunal soudanais a condamn&#233; lundi &#224; la peine capitale 27 membres des services de renseignements, reconnus coupables d&#39;avoir tortur&#233; &#224; mort un manifestant au d&#233;but de l&#39;ann&#233;e." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant/5225399.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5225399.ltr" />
<meta content="Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant" property="og:title" />
<meta content="Un tribunal soudanais a condamné lundi à la peine capitale 27 membres des services de renseignements, reconnus coupables d&#39;avoir torturé à mort un manifestant au début de l&#39;année." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant/5225399.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/65D7C227-246C-4476-BCD7-83B8693CD673_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/65D7C227-246C-4476-BCD7-83B8693CD673_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Afrique, Mobile_app, Justice, soudan, révolution, tribunal, Manifestant, Service national de renseignement et de sécurité soudanais (NISS)" name="news_keywords" /> <link rel="amphtml" href="https://www.voaafrique.com/amp/5225399.html" />
<script type="application/ld+json">{"articleSection":"Afrique","headline":"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0027un manifestant","inLanguage":"fr","keywords":"Afrique, Mobile_app, Justice, soudan, révolution, tribunal, Manifestant, Service national de renseignement et de sécurité soudanais (NISS)","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2019-12-30","dateModified":"2019-12-30 17:30:53Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant/5225399.html","url":"https://www.voaafrique.com/a/soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant/5225399.html","description":"Un tribunal soudanais a condamné lundi à la peine capitale 27 membres des services de renseignements, reconnus coupables d\u0027avoir torturé à mort un manifestant au début de l\u0027année.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/65D7C227-246C-4476-BCD7-83B8693CD673_w1080_h608.jpg"},"name":"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0027un manifestant"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0026#39;un manifestant",page_type:"article",page_name:"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0026#39;un manifestant",short_headline:"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0026#39;u...",long_headline:"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0026#39;un manifestant",headline:"Soudan: peine capitale pour 27 membres du renseignement pour la mort d\u0026#39;un manifestant",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant/5225399.html",domain:"www.voaafrique.com",pub_year:"2019",pub_month:"12",pub_day:"30",pub_hour:"17",pub_minute:"28",pub_weekday:"Monday",dateline:"",byline:"AFP, ",categories:"afrique,mobile,justice",tags:"soudan;r\u0026#233;volution;tribunal;manifestant;service national de renseignement et de s\u0026#233;curit\u0026#233; soudanais (niss)",slug:"soudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant",section:"afrique",english_section:"afrique",article_uid:"5225399"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1120229121?pageName=voa%3afr%3ar%3aarticle%3asoudan%3a%20peine%20capitale%20pour%2027%20membres%20du%20renseignement%20pour%20la%20mort%20d%27un%20manifestant&amp;c6=soudan%3a%20peine%20capitale%20pour%2027%20membres%20du%20renseignement%20pour%20la%20mort%20d%27un%20manifestant&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=soudan%3a%20peine%20capitale%20pour%2027%20membres%20du%20renseignement%20pour%20la%20mort%20d%27un%20manifestant&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=afrique&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5225399&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voalingala.com/">Lingala</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/50" class="img-wrap" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F6399A3C-ADE9-48FE-B859-94290E2085BD_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<a href="/live/audio/50">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 17h30 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Journal</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:05 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">&#192; Votre Avis</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 18h30 </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/120" class="img-wrap" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/120">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Mali</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5207098.html" class="img-wrap" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5207098.html">
<h4 class="media-block__title">
<span class="title">Zia i Tene</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5225399&amp;SiteId=416&amp;r=237304518&amp;it=0&amp;pd=20191230172853" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5225399" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5225399&amp;SiteId=416&amp;r=237304518&amp;it=0&amp;pd=20191230172853" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5225399" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/2874">Afrique</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-30T17:28:53+00:00">
il y a 27 minutes
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/65D7C227-246C-4476-BCD7-83B8693CD673_w250_r1_s.jpg" itemprop="url" alt="Abdallah Hamdok, un &#233;conomiste de l&#39;ONU devenu Premier ministre du Soudan" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Abdallah Hamdok, un &#233;conomiste de l&#39;ONU devenu Premier ministre du Soudan</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;text=Soudan%3a+peine+capitale+pour+27+membres+du+renseignement+pour+la+mort+d%27un+manifestant"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;subject=Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;title=Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;text=Soudan%3a+peine+capitale+pour+27+membres+du+renseignement+pour+la+mort+d%27un+manifestant"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;subject=Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html&amp;title=Soudan: peine capitale pour 27 membres du renseignement pour la mort d&#39;un manifestant"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fsoudan-peine-capitale-pour-27-membres-du-renseignement-pour-la-mort-d-un-manifestant%2f5225399.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Voir les commentaires</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Un tribunal soudanais a condamn&#233; lundi &#224; la peine capitale 27 membres des services de renseignements, reconnus coupables d&#39;avoir tortur&#233; &#224; mort un manifestant au d&#233;but de l&#39;ann&#233;e.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Il s'agit des premières condamnations à la peine capitale de membres des forces soudanaises pour la mort de manifestants, un peu plus d'un an après le début d'une révolte inédite contre le régime. </p>
<p>Au moins 177 personnes ont été tuées dans la répression du mouvement, selon Amnesty International. Un comité de médecins proches des manifestants évalue le bilan à plus de 250 victimes.</p>
<p>Le redouté Service national de renseignement et de sécurité soudanais (NISS) avait joué un rôle clé dans la répression, et en juillet, les militaires au pouvoir l'avaient rebaptisé Service des renseignements généraux.</p>
<p>Des dizaines de manifestants s'étaient rassemblés lundi devant un tribunal d'Omdourman, ville voisine de Khartoum, où avait lieu le procès des 27 membres de ce service.</p>
<p>Ils brandissaient des portraits de la victime, Ahmed al-Kheir, un enseignant originaire de l'Etat de Kassala, dans l'est du pays.</p>
<p> </p>
<p><strong>- &quot;Châtiment juste&quot; -</strong></p>
<p>&quot;Le sang du martyr n'aura pas été versé en vain&quot;, &quot;Vive la justice&quot;, &quot;Châtiment juste&quot;, ont-ils scandé après l'annonce du verdict. Certains des manifestants étaient venus par bus de Kassala, à 800 km de la capitale, pour assister à l'audience.</p>
<p>&quot;Nous sommes venus pour soutenir la famille de notre collègue&quot;, a déclaré Ahmed Hassan à l'AFP.</p>
<p>Lors de l'audience, lorsque le juge Sadok Albdelrahmane a demandé au frère de la victime, Saad al-Kheir, s'il était prêt à pardonner aux 27 accusés, ce dernier a éclaté en sanglots avant de répondre: &quot;Je demande la peine de mort&quot;.</p>
<p>Ahmed al-Kheir avait été arrêté le 31 janvier dans une localité de l'Etat de Kassala puis conduit dans les locaux du service des renseignements généraux, a indiqué le juge. </p>
<p>Vingt-sept membres appartenant à ce service ont été reconnus coupables de l'avoir torturé à mort, selon lui. &quot;Les coups reçus ont conduit à sa mort&quot;, a-t-il précisé.</p>
<p>La mort de la victime, accusée d'avoir participé à l'organisation de manifestations antigouvernementales, avait été annoncée le 2 février.</p>
<p>Onze membres du même service de renseignement ont été condamnés à des peines allant de trois à cinq ans de prison dans cette affaire. La défense dispose de deux semaines pour faire appel.</p>
<p>Le 19 décembre 2018, des centaines de Soudanais avaient commencé à manifester dans plusieurs villes du pays après la décision gouvernementale de tripler le prix du pain en pleine crise économique.</p>
<p>Ce mouvement s'est transformé en une révolte qui a abouti le 11 avril à la destitution par l'armée du président Omar el-Béchir, après 30 ans de pouvoir sans partage.</p>
<p>Depuis la conclusion en août d'un accord entre les militaires qui avaient succédé à M. Béchir et les dirigeants de la contestation, le pays est dirigé par un gouvernement de transition, avec un Premier ministre civil et un Conseil souverain composé de civils et de militaires.</p>
<p>Les nouvelles autorités ont multiplié les mesures visant à démanteler l'ancien régime et répondre aux aspirations de la contestation.</p>
<p>En septembre, le Premier ministre Abdallah Hamdok avait formé un comité chargé d'enquêter sur la répression d'un sit-in le 3 juin devant le QG de l'armée à Khartoum, épisode le plus sanglant de la révolte.</p>
<p>Lors du premier anniversaire de la révolte, des milliers de Soudanais avaient manifesté à Khartoum et dans d'autres villes du pays pour réclamer justice aux &quot;martyrs de la révolution&quot;.</p>
<p>M. Béchir, détenu depuis avril à Khartoum, a lui été condamné le 14 décembre à une peine de deux ans en institution pénitentiaire pour &quot;corruption&quot;.</p>
<p>L'ex-dictateur reste par ailleurs la cible de graves accusations de la part de la Cour pénale internationale (CPI) pour des crimes lors du conflit sanglant au Darfour (ouest) à partir de 2003.</p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5225399" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5225399" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5225399" id="item-n-5225399" value="item-n-5225399" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5225399p0s1sa1.html?wjs=1" href="/comments/a5225399p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5225399" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5225399" id="item-o-5225399" value="item-o-5225399" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5225399p0s0sa1.html?wjs=1" href="/comments/a5225399p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5225399" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5225399"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5225399p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5225399p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">A lire aussi</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/violents-combats-entre-groupes-arm%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-le-soudan/5217137.html" class="img-wrap" title="Violents combats entre groupes arm&#233;s &#224; la fronti&#232;re avec le Soudan">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B7FF3DAB-81C9-460A-9CBE-63668E39205A_w33_r1.jpg" src="" alt="Violents combats entre groupes arm&#233;s &#224; la fronti&#232;re avec le Soudan">
</div>
</a>
<div class="content">
<a href="/a/violents-combats-entre-groupes-arm%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-le-soudan/5217137.html">
<h4 class="media-block__title">
<span class="title">Violents combats entre groupes arm&#233;s &#224; la fronti&#232;re avec le Soudan</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/l-ann%C3%A9e-de-toutes-les-contestations/5220657.html" class="img-wrap" title="2019, l&#39;ann&#233;e de toutes les contestations">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BB9D3657-65CA-488B-B0F0-AD05DAA0FD7A_w33_r1.jpg" src="" alt="2019, l&#39;ann&#233;e de toutes les contestations">
</div>
</a>
<div class="content">
<a href="/a/l-ann%C3%A9e-de-toutes-les-contestations/5220657.html">
<h4 class="media-block__title">
<span class="title">2019, l&#39;ann&#233;e de toutes les contestations</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5225399",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>