
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "117";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>NBA: Toronto si pr&#232;s du paradis, Golden State au bord du gouffre</title>
<meta name="title" content="NBA: Toronto si pr&#232;s du paradis, Golden State au bord du gouffre" />
<meta name="description" content="Toronto dispute lundi &#224; domicile (21h00 locales, mardi 03h00 fran&#231;aises, 01h00 GMT) le match le plus important de son histoire qui peut lui offrir son premier titre de champion NBA face &#224; Golden..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4952541.ltr" />
<meta content="NBA: Toronto si près du paradis, Golden State au bord du gouffre" property="og:title" />
<meta content="Toronto dispute lundi à domicile (21h00 locales, mardi 03h00 françaises, 01h00 GMT) le match le plus important de son histoire qui peut lui offrir son premier titre de champion NBA face à Golden State, l&#39;équipe qui collectionne titres, records et exploits." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/B1BD0DE2-E69A-421D-AB91-46E95B12A580_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAFrench" name="twitter:site" />
<meta content="https://gdb.voanews.com/B1BD0DE2-E69A-421D-AB91-46E95B12A580_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Sports, finale nba" name="news_keywords" /> <link rel="amphtml" href="https://www.voaafrique.com/amp/4952541.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"fr","mainEntityOfPage":"https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html","url":"https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html","headline":"NBA: Toronto si près du paradis, Golden State au bord du gouffre","name":"NBA: Toronto si près du paradis, Golden State au bord du gouffre","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/B1BD0DE2-E69A-421D-AB91-46E95B12A580_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-06-10","dateModified":"2019-06-10 06:29:04Z","keywords":"Sports, finale nba","publisher":{"@type":"Organization","url":"https://www.voaafrique.com","sameAs":["https://www.facebook.com/VOAAfrique","https://twitter.com/VOAFrench","https://www.youtube.com/LaVoixdelAmeriqueVOA","/rssfeeds","/podcasts","/subscribe.html","https://www.instagram.com/voaafrique"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo-amp.png","width":150,"height":60}},"description":"Toronto dispute lundi à domicile (21h00 locales, mardi 03h00 françaises, 01h00 GMT) le match le plus important de son histoire qui peut lui offrir son premier titre de champion NBA face à Golden State, l\u0027équipe qui collectionne titres, records et exploits.","articleSection":"Sports"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=7.32.0.0&amp;cb=117" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=117"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=117"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-arch arch-news ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"NBA: Toronto si pr\u0026#232;s du paradis, Golden State au bord du gouffre",page_type:"article",page_name:"NBA: Toronto si pr\u0026#232;s du paradis, Golden State au bord du gouffre",short_headline:"NBA: Toronto si pr\u0026#232;s du paradis, Golden State au bord du gouffre",long_headline:"NBA: Toronto si pr\u0026#232;s du paradis, Golden State au bord du gouffre",headline:"NBA: Toronto si pr\u0026#232;s du paradis, Golden State au bord du gouffre",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html",domain:"www.voaafrique.com",pub_year:"2019",pub_month:"06",pub_day:"10",pub_hour:"06",pub_minute:"15",pub_weekday:"Monday",dateline:"",byline:"",categories:"sports",tags:"finale nba",slug:"nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre",section:"sports",english_section:"sports",article_uid:"4952541"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1504048130?pageName=voa%3afr%3ar%3aarticle%3anba%3a%20toronto%20si%20pr%c3%a8s%20du%20paradis%2c%20golden%20state%20au%20bord%20du%20gouffre&amp;c6=nba%3a%20toronto%20si%20pr%c3%a8s%20du%20paradis%2c%20golden%20state%20au%20bord%20du%20gouffre&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=nba%3a%20toronto%20si%20pr%c3%a8s%20du%20paradis%2c%20golden%20state%20au%20bord%20du%20gouffre&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=sports&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4952541&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAFrench" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4940.html">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4939.html">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/Culture">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/Sports">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/Economie">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/Tech">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/Sante">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voalingala.com/">Lingala</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/50" class="img-wrap" title="Le Monde Aujourd&#39;hui &#201;dition de 7h00 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5A37BF23-7C2B-4120-937D-0330F825642E_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<a href="/live/audio/50" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 7h00 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 08:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 7h00 </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >09:00 - 09:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Bulletin</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Bulletin</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/120" class="img-wrap" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/120" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Mali</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 7h00
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Sports
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="4952541">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-10T06:15:04+00:00">
juin 10, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
NBA: Toronto si pr&#232;s du paradis, Golden State au bord du gouffre
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/B1BD0DE2-E69A-421D-AB91-46E95B12A580_w250_r1_s.jpg" itemprop="url" alt="Kawhi Leonard, &#224; gauche, contre Klay Thompson des Golden State Warriors, Oracle Arena, Oakland, Californie, le 7 juin 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Kawhi Leonard, &#224; gauche, contre Klay Thompson des Golden State Warriors, Oracle Arena, Oakland, Californie, le 7 juin 2019.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-4952541" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Toronto dispute lundi &#224; domicile (21h00 locales, mardi 03h00 fran&#231;aises, 01h00 GMT) le match le plus important de son histoire qui peut lui offrir son premier titre de champion NBA face &#224; Golden State, l&#39;&#233;quipe qui collectionne titres, records et exploits.</p>
</div>
<p>Des bookmakers de Las Vegas aux statisticiens du site spécialisé FiveThirtyEight, en passant par les anciennes gloires de la NBA, beaucoup prédisent le sacre des Raptors dès le prochain match.</p>
<p>La franchise canadienne a impressionné en allant remporter deux matches de suite, mercredi (123-109) et vendredi (105-92), à l'Oracle Arena d'Oakland, l'une des salles les plus hostiles et imprenables de NBA.</p>
<p>Pour le site spécialisé FiveThirtyEight, dont les pronostics sont définis par des compilations de statistiques, Golden State n'a plus que 11% de chances de remporter un troisième titre de suite et de renverser une situation hautement compromise (3-1).</p>
<p>Les Warriors sont de fait face à une montagne: Cleveland, la seule équipe sacrée championne de NBA (en 2016) après avoir été menée 3-1 (par... Golden State), n'avait pas perdu deux matches de suite à domicile.</p>
<p>Mais Stephen Curry et ses coéquipiers n'ont pas remporté trois des quatre derniers titres et ne disputent pas leur cinquième finale NBA de suite pour rien.</p>
<p><strong>- Leonard comme Jordan, LeBron et Kobe -</strong></p>
<p>&quot;Ce sont les champions en titre et ils ne vont pas nous laisser remporter ce titre facilement. Ils vont se battre jusqu'au bout&quot;, a prévenu Kyle Lowry, le meneur de Toronto. &quot;On n'a encore rien accompli&quot;, a-t-il ajouté.</p>
<p>&quot;Il y a encore beaucoup à faire, il faut rester très concentrés&quot;, a confirmé Nick Nurse, son entraîneur.</p>
<p>Ce qui donne confiance aux Raptors et à leurs bruyants supporters -ils seront des dizaines de milliers massés dans leur &quot;Jurassic Park&quot; autour de la Scotiabank Arena lundi- c'est que Golden State, l'une des meilleurs défenses de l'histoire, n'arrive pour l'instant jamais à trouver la parade.</p>
<p>Kawhi Leonard a enchaîné vendredi un 14e match de play-offs de suite à plus de 30 points, rejoignant dans un club très fermé, Michael Jordan, Hakeem Olajuwon, Allen Iverson, Kobe Bryant et LeBron James. Mais Toronto ne se limite pas à Leonard.</p>
<p>Dans le premier match, c'est Pascal Siakam qui a écoeuré les Warriors avec ses 32 points. Dans le match N.3, ce sont les paniers à trois points de Danny Green qui les ont fait plier. Vendredi, les 20 points et deux contres de Serge Ibaka, décisif durant le 3e quart-temps, ont fait mal.</p>
<p>&quot;C'est vraiment une belle équipe, où chacun connaît son rôle, avec des joueurs d'expérience qui ont déjà joué des finales&quot;, a admis Klay Thompson.</p>
<p><strong>- &quot;On est encore en vie&quot; -</strong></p>
<p>Mais l'arrière de Golden State, dont l'absence lors du match N.3 avait pesé lourd dans la défaite de son équipe, n'abdique pas, tout comme son coéquipier Stephen Curry.</p>
<p>&quot;Depuis cinq ans, on a tellement vécu d'expériences différentes, on a joué dans tellement de configurations différentes, il s'agit juste de remporter un match de basket, le prochain, et après on verra où on en est&quot;, a expliqué Curry dimanche en conférence de presse.</p>
<p>&quot;Après le match N.4, cela a été difficile, ce n'est pas agréable de perdre deux matches de suite à domicile. Je ne dirais pas qu'on est abattus, mais plutôt qu'on est impatients de jouer et de gagner le prochain match&quot;, a insisté le meneur de Golden State.</p>
<p>&quot;On a déjà été dos au mur par le passé, on sait que notre tâche n'est pas facile, mais on va tout faire pour y arriver&quot;, a renchéri Thompson.</p>
<p>Un joueur sans doute peut changer la donne, Kevin Durant. Le meilleur marqueur des Warriors (34,2 pts par match de play-offs) n'a plus joué depuis un mois à cause d'une blessure à un mollet, mais son retour se précise.</p>
<p>&quot;Il va s'entraîner avec nous ce dimanche et il fera une session supplémentaire avec nos jeunes joueurs dans l'après-midi (...) On verra après comment il se sent&quot;, a annoncé son entraîneur Steve Kerr.</p>
<p>Mais s'il joue lundi, après une telle absence et dans un tel contexte, Durant pourra-t-il vraiment aider son équipe, qui n'a plus le droit à l'erreur, à réussir un exploit rarissime?</p>
<p>Avec AFP</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-4952541"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-4952541" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html&amp;text=NBA%3a+Toronto+si+pr%c3%a8s+du+paradis%2c+Golden+State+au+bord+du+gouffre"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html&amp;subject=NBA: Toronto si pr&#232;s du paradis, Golden State au bord du gouffre"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html&amp;title=NBA: Toronto si pr&#232;s du paradis, Golden State au bord du gouffre"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fnba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre%2f4952541.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-4952541">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4952541.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-4952541">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a4952541p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-4952541" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a4952541p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4952541" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4952541" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4952541" id="item-n-4952541" value="item-n-4952541" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4952541p0s1sa1.html?wjs=1" href="/comments/a4952541p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4952541" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4952541" id="item-o-4952541" value="item-o-4952541" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4952541p0s0sa1.html?wjs=1" href="/comments/a4952541p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4952541" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Votre avis
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;." data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4952541p0s0sa0.html">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Toutes les actualit&#233;s</h4>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="4950434">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-07T20:20:00+00:00">
juin 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/29286.html" title="Nanythe Talani">Nanythe Talani</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Coupe du monde f&#233;minine : ce qu&#39;il faut savoir
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Coupe du monde f&#233;minine : ce qu&#39;il faut savoir" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_tv_w250_r1.jpg" alt="Coupe du monde f&#233;minine : ce qu&#39;il faut savoir" title="Coupe du monde f&#233;minine : ce qu&#39;il faut savoir" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;810p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4950434&SiteId=416&r=1930295100&it=0&pd=20190607202000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Coupe du monde féminine : ce qu&#39;il faut savoir"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Coupe du monde féminine : ce qu&#39;il faut savoir" data-sdkvideo="html5" data-sdkid="4950434" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4950434.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Obtenez Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4950434.html" target="_blank" title="Coupe du monde f&#233;minine : ce qu&#39;il faut savoir">Coupe du monde f&#233;minine : ce qu&#39;il faut savoir</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/4950434.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f4950434.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f4950434.html&amp;text=Coupe+du+monde+f%c3%a9minine+%3a+ce+qu%27il+faut+savoir"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4950434.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4950434.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:04
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4950434.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_mobile.mp4?download=1" title="270p | 5,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4950434, 'Coupe du monde f&#233;minine : ce qu&#39;il faut savoir', null, 'Nanythe Talani', '2019', '06', '07')">
270p | 5,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509.mp4?download=1" title="360p | 9,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4950434, 'Coupe du monde f&#233;minine : ce qu&#39;il faut savoir', null, 'Nanythe Talani', '2019', '06', '07')">
360p | 9,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_hq.mp4?download=1" title="720p | 20,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4950434, 'Coupe du monde f&#233;minine : ce qu&#39;il faut savoir', null, 'Nanythe Talani', '2019', '06', '07')">
720p | 20,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/8/84/8456d65f-b0b3-40d4-a07f-3db3f9cd4509_fullhd.mp4?download=1" title="810p | 38,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4950434, 'Coupe du monde f&#233;minine : ce qu&#39;il faut savoir', null, 'Nanythe Talani', '2019', '06', '07')">
810p | 38,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-4950434" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-4950434"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-4950434" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html&amp;text=Coupe+du+monde+f%c3%a9minine+%3a+ce+qu%27il+faut+savoir"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html&amp;subject=Coupe du monde f&#233;minine : ce qu&#39;il faut savoir"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html&amp;title=Coupe du monde f&#233;minine : ce qu&#39;il faut savoir"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fcoupe-du-monde-f%25c3%25a9minine-ce-qu-il-faire-%2f4950434.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-4950434">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/coupe-du-monde-f%C3%A9minine-ce-qu-il-faire-/4950434.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-4950434">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a4950434p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-4950434" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a4950434p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4950434" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4950434" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4950434" id="item-n-4950434" value="item-n-4950434" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4950434p0s1sa1.html?wjs=1" href="/comments/a4950434p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4950434" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4950434" id="item-o-4950434" value="item-o-4950434" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4950434p0s0sa1.html?wjs=1" href="/comments/a4950434p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4950434" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Votre avis
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;." data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4950434p0s0sa0.html">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="4949836">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-07T14:38:00+00:00">
juin 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/29272.html" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Neymar quitte le commissariat de police &#224; Rio de Janeiro
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/04b619e6-47a2-4bd5-83d4-230b34d52644_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Neymar quitte le commissariat de police &#224; Rio de Janeiro" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/04b619e6-47a2-4bd5-83d4-230b34d52644_tv_w250_r1.jpg" alt="Neymar quitte le commissariat de police &#224; Rio de Janeiro" title="Neymar quitte le commissariat de police &#224; Rio de Janeiro" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Attendez s&#39;il vous pla&#238;t " title="Attendez s&#39;il vous pla&#238;t " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/04b619e6-47a2-4bd5-83d4-230b34d52644_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;810p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4949836&SiteId=416&r=1930295100&it=0&pd=20190607143800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Neymar quitte le commissariat de police à Rio de Janeiro"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Neymar quitte le commissariat de police à Rio de Janeiro" data-sdkvideo="html5" data-sdkid="4949836" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4949836.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/04b619e6-47a2-4bd5-83d4-230b34d52644_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Obtenez Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4949836.html" target="_blank" title="Neymar quitte le commissariat de police &#224; Rio de Janeiro">Neymar quitte le commissariat de police &#224; Rio de Janeiro</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voaafrique.com/embed/player/0/4949836.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2f4949836.html"
title="Partagez sur Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Partagez sur Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2f4949836.html&amp;text=Neymar+quitte+le+commissariat+de+police+%c3%a0+Rio+de+Janeiro"
title="Partagez sur Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Partagez sur Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4949836.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voaafrique.com/a/nba-toronto-si-pres-du-paradis-golden-state-au-bord-du-gouffre/4949836.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:50
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4949836.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">T&#233;l&#233;charger </span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_mobile.mp4?download=1" title="270p | 2,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4949836, 'Neymar quitte le commissariat de police &#224; Rio de Janeiro', null, 'AFP/VOA', '2019', '06', '07')">
270p | 2,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644.mp4?download=1" title="360p | 4,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4949836, 'Neymar quitte le commissariat de police &#224; Rio de Janeiro', null, 'AFP/VOA', '2019', '06', '07')">
360p | 4,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_hq.mp4?download=1" title="720p | 9,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4949836, 'Neymar quitte le commissariat de police &#224; Rio de Janeiro', null, 'AFP/VOA', '2019', '06', '07')">
720p | 9,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/06/0/04/04b619e6-47a2-4bd5-83d4-230b34d52644_fullhd.mp4?download=1" title="810p | 17,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4949836, 'Neymar quitte le commissariat de police &#224; Rio de Janeiro', null, 'AFP/VOA', '2019', '06', '07')">
810p | 17,3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-4949836" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-4949836"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-4949836" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html&amp;text=Neymar+quitte+le+commissariat+de+police+%c3%a0+Rio+de+Janeiro"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html&amp;subject=Neymar quitte le commissariat de police &#224; Rio de Janeiro"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html&amp;title=Neymar quitte le commissariat de police &#224; Rio de Janeiro"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fneymar-quitte-le-commissariat-de-police-%25c3%25a0-rio-de-janeiro-%2f4949836.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-4949836">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/neymar-quitte-le-commissariat-de-police-%C3%A0-rio-de-janeiro-/4949836.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-4949836">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a4949836p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-4949836" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a4949836p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4949836" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4949836" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4949836" id="item-n-4949836" value="item-n-4949836" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949836p0s1sa1.html?wjs=1" href="/comments/a4949836p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4949836" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4949836" id="item-o-4949836" value="item-o-4949836" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949836p0s0sa1.html?wjs=1" href="/comments/a4949836p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4949836" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Votre avis
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;." data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4949836p0s0sa0.html">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="4949758">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-07T13:28:53+00:00">
juin 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/29272.html" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
M&#234;me salaire de base que les hommes pour les footballeuses en Australie
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/45E7A113-6778-465E-AAF3-AB27914862BB_cx0_cy23_cw74_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-4949758" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Les footballeuses professionnelles australiennes ont remport&#233; une victoire vendredi avec une augmentation salariale qui va leur permettre de b&#233;n&#233;ficier de la m&#234;me r&#233;mun&#233;ration minimale que leurs coll&#232;gues masculins.</p>
</div>
<p>Aux termes d'un nouvel accord collectif dévoilé le jour même de l'ouverture de la Coupe du monde féminine en France, le salaire annuel de base des joueuses de la W-League, le championnat australien dames, a été augmenté de 33%, à 16.344 dollars australiens.</p>
<p>La saison de la W-League est beaucoup plus courte que celle de leurs homologues masculins de la A-League, mais proportionnellement, le salaire de base des femmes est donc désormais le même que celui des hommes. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;💬 \"We%27re expecting an intense game, as it is anyway coming into the World Cup\"\u0026lt;a href=\"https://twitter.com/TamekaButt?ref_src=twsrc%5Etfw\"\u0026gt;@TamekaButt\u0026lt;/a\u0026gt; says \u0026lt;a href=\"https://twitter.com/TheMatildas?ref_src=twsrc%5Etfw\"\u0026gt;@TheMatildas\u0026lt;/a\u0026gt; have fine-tuned are ready and raring to go for Sunday%27s \u0026lt;a href=\"https://twitter.com/FIFAWWC?ref_src=twsrc%5Etfw\"\u0026gt;@FIFAWWC\u0026lt;/a\u0026gt; clash with 🇮🇹 \u0026lt;a href=\"https://twitter.com/hashtag/WeAreMatildas?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#WeAreMatildas\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/WLeague?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#WLeague\u0026lt;/a\u0026gt;\u0026lt;a href=\"https://t.co/64KbA3Kr8L\"\u0026gt;https://t.co/64KbA3Kr8L\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Westfield W-League (@WLeague) \u0026lt;a href=\"https://twitter.com/WLeague/status/1136862005057507328?ref_src=twsrc%5Etfw\"\u0026gt;June 7, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p> La Fédération australienne de football (FFA) a salué un accord &quot;qui répond au principe d'égalité des genres, la même rémunération de base pour le même travail de base&quot;. &quot;Cela signifie que les athlètes de la Westfield W-League et de la Hyundai A-League recevront le même taux horaire minimum&quot;, a déclaré Greg O'Rourke, patron des Ligues de la FFA.</p>
<p>Des stars comme la capitaine de la sélection Sam Kerr peuvent tourner à des salaires à six chiffres grâce à des accords avec des clubs locaux et avec les &quot;Matildas&quot;, l'équipe nationale australienne. Mais jusqu'en 2017, de nombreuses joueuses du championnat australien étaient considérées comme amateurs et étaient uniquement défrayées. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"fr\"\u0026gt;🔴 \u0026lt;a href=\"https://twitter.com/hashtag/Mondial2019?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Mondial2019\u0026lt;/a\u0026gt; , J-1 : salaires, droits télé... les femmes pas encore sur la même planète \u0026lt;a href=\"https://twitter.com/hashtag/football?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#football\u0026lt;/a\u0026gt; que les hommes \u0026lt;a href=\"https://t.co/NXH1c72R9F\"\u0026gt;https://t.co/NXH1c72R9F\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/xssCHe3Q6Z\"\u0026gt;pic.twitter.com/xssCHe3Q6Z\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— La Provence (@laprovence) \u0026lt;a href=\"https://twitter.com/laprovence/status/1136695531437268992?ref_src=twsrc%5Etfw\"\u0026gt;June 6, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>La W-League, qui se déroule généralement de novembre à février, est de plus en plus populaire et les espoirs sont nombreux de voir les conditions réservées aux femmes s'améliorer encore, d'autant que l'Australie ambitionne d'organiser la prochaine édition de la Coupe du monde féminine, en 2023.</p>
<p>Pour le Mondial qui débute vendredi en France, où les &quot;Matildas&quot; seront dans le groupe C avec l'Italie, le Brésil et la Jamaïque, la dotation globale partagée entre 24 équipes, sera de 30 millions de dollars, contre 400 millions l'été dernier pour les garçons en Russie. Petite consolation pour les dames du ballon rond, c’est deux fois plus qu'en 2015 lors du dernier Mondial féminin au Canada.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-4949758"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-4949758" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html&amp;text=M%c3%aame+salaire+de+base+que+les+hommes+pour+les+footballeuses+en+Australie"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html&amp;subject=M&#234;me salaire de base que les hommes pour les footballeuses en Australie"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html&amp;title=M&#234;me salaire de base que les hommes pour les footballeuses en Australie"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fm%25c3%25aame-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie%2f4949758.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-4949758">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/m%C3%AAme-salaire-de-base-que-les-hommes-pour-les-footballeuses-en-australie/4949758.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-4949758">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a4949758p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-4949758" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a4949758p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4949758" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4949758" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4949758" id="item-n-4949758" value="item-n-4949758" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949758p0s1sa1.html?wjs=1" href="/comments/a4949758p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4949758" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4949758" id="item-o-4949758" value="item-o-4949758" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949758p0s0sa1.html?wjs=1" href="/comments/a4949758p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4949758" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Votre avis
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;." data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4949758p0s0sa0.html">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item accordeon__item sticky-btn-parent " data-article-id="4949717">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-06-07T12:28:35+00:00">
juin 07, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item" >
<a class="links__item-link" href="/author/29272.html" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
La France lance le Mondial-2019 f&#233;minin
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/8D6401ED-07FA-4DC9-9E44-5501A9FA05E1_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="La capitaine de l&#39;&#233;quipe nationale f&#233;minine de football de France Amandine Henry &#224; une s&#233;ance d&#39;entra&#238;nement avant la Coupe du Monde de la FIFA en France, 29 mai 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >La capitaine de l&#39;&#233;quipe nationale f&#233;minine de football de France Amandine Henry &#224; une s&#233;ance d&#39;entra&#238;nement avant la Coupe du Monde de la FIFA en France, 29 mai 2019.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-4949717" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >&quot;Pour l&#39;instant c&#39;est un r&#234;ve &#233;veill&#233;&quot;, confie Amandine Henry, capitaine de l&#39;&#233;quipe de France f&#233;minine, &#224; l&#39;id&#233;e de disputer une Coupe du monde dans son pays, avec un match d&#39;ouverture contre la Cor&#233;e du Sud au Parc des Princes.</p>
</div>
<p>&quot;Je me fais un petit film dans ma tête pour (vendredi): un stade plein, belle performance, avec de belles émotions. Je ne sais pas comment cela va se passer mais je pense que cela va être un bel événement, ancré dans nos mémoires&quot;, ajoute-elle. La joueuse française ne risque pas de se tromper, tant la Fifa, à l'instar de son président Gianni Infantino, espère faire du tournoi &quot;la plus belle Coupe du monde féminine de l'histoire&quot;.</p>
<p>L'engouement des médias, venus en masse lors de la conférence de presse d'avant-match, est prometteur. Tout comme celui du public.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;It%27s *finally* here! Who are you backing in tonight%27s match - \u0026lt;a href=\"https://twitter.com/equipedefrance?ref_src=twsrc%5Etfw\"\u0026gt;@equipedefrance\u0026lt;/a\u0026gt; or \u0026lt;a href=\"https://twitter.com/theKFA?ref_src=twsrc%5Etfw\"\u0026gt;@TheKFA\u0026lt;/a\u0026gt;? \u0026lt;a href=\"https://twitter.com/hashtag/FRAKOR?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FRAKOR\u0026lt;/a\u0026gt; // \u0026lt;a href=\"https://twitter.com/hashtag/FIFAWWC?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FIFAWWC\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/rWl6JHgBF7\"\u0026gt;pic.twitter.com/rWl6JHgBF7\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— FIFA Women%27s World Cup (@FIFAWWC) \u0026lt;a href=\"https://twitter.com/FIFAWWC/status/1136932560330616832?ref_src=twsrc%5Etfw\"\u0026gt;June 7, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p><strong>- Près d'un million de billets -</strong></p>
<p>&quot;On a dépassé les 950.000 billets vendus&quot;, s'est félicité le directeur du comité d'organisation (LOC) Erwan Le Prévost, alors que le Parc affichera complet vendredi. &quot;Les chiffres sont en train d'exploser&quot;, a-t-il ajouté. &quot;C'est un incroyable succès.&quot;</p>
<p>Le Mondial-2019 sera le 6e tournoi international majeur de football organisé en France, après le Mondial-1938, l'Euro-1960 (demi-finales et finale), l'Euro-1984, le Mondial-1998 et l'Euro-2016, uniquement des compétitions masculines.</p>
<p>De vendredi au 7 juillet, la compétition aura lieu dans neuf villes hôtes: Grenoble, Le Havre, Lyon, Montpellier, Nice, Paris, Reims, Rennes et Valenciennes. Avec 24 équipes en lice pour tenter de succéder aux Etats-Unis, principaux favoris à leur propre succession, lors de la finale au Parc OL.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"fr\"\u0026gt;La Coupe du Monde débute aujourd’hui ! \u0026lt;a href=\"https://twitter.com/hashtag/FiersdetreBleues?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FiersdetreBleues\u0026lt;/a\u0026gt;France - Corée du Sud 💪🔥 \u0026lt;a href=\"https://twitter.com/hashtag/FRACOR?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FRACOR\u0026lt;/a\u0026gt;⌚️ 21H00🏟 Paris - Parc des Princes📺 \u0026lt;a href=\"https://twitter.com/TF1?ref_src=twsrc%5Etfw\"\u0026gt;@TF1\u0026lt;/a\u0026gt; - \u0026lt;a href=\"https://twitter.com/canalplus?ref_src=twsrc%5Etfw\"\u0026gt;@canalplus\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/FRA?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#FRA\u0026lt;/a\u0026gt; 🇰🇷 \u0026lt;a href=\"https://t.co/6AEbLG4uXN\"\u0026gt;pic.twitter.com/6AEbLG4uXN\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Equipe de France ⭐⭐ (@equipedefrance) \u0026lt;a href=\"https://twitter.com/equipedefrance/status/1136907439842955264?ref_src=twsrc%5Etfw\"\u0026gt;June 7, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Mais c'est à Paris, de la Porte de Versailles au Parc des Princes, que les célébrations vont débuter. &quot;J'incite vraiment tout le monde à être à l'heure, à 20h30&quot; vendredi, pour assister à la cérémonie d'ouverture, a prévenu Erwan Le Prévost. Au menu notamment, un concert de la chanteuse française Jain, &quot;très engagée pour la cause des femmes&quot; selon ses propres mots.</p>
<p>En attendant cette entrée en matière très musicale, de nombreuses personnalités du monde du football, de la politique et de la société civile, phosphorent depuis jeudi sur les &quot;bénéfices sociaux du ballon rond pour les femmes&quot;, lors d'un colloque de deux jours organisé par la Fifa.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"fr\"\u0026gt;33 millions de femmes pratiquent le foot à travers le monde. “Little Miss Soccer” les a rencontré. \u0026lt;a href=\"https://t.co/rDR74BDmPP\"\u0026gt;https://t.co/rDR74BDmPP\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— POSITIVR (@ThePOSITIVR) \u0026lt;a href=\"https://twitter.com/ThePOSITIVR/status/1136950040759623680?ref_src=twsrc%5Etfw\"\u0026gt;June 7, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p><strong>- L'exemple de 1998 -</strong></p>
<p>Sur le terrain, pour Corinne Diacre, la sélectionneuse de l'équipe de France, un seul message prévaut afin de ne pas gâcher toute l'effervescence à venir: &quot;Ne pas jouer le match avant l'heure&quot;. &quot;Ce ne sera pas si facile. Tu joues avec une forme de pression, (...) avec l'obligation de réussir, parce que tu es l'équipe hôte&quot;, prévient Marinette Pichon, l'ex-attaquante des Bleues. &quot;Seules les deux premières places m'intéressent, donc la finale&quot;, avait souligné le président de la FFF, Noël Le Graët.</p>
<p>Jamais titrées dans leur histoire, les Bleues n'ont pas dépassé le stade des quarts de finale lors des trois dernières compétitions majeures (Mondial-2015, JO-2016, Euro-2017). L'exemple du Mondial-1998, qui avait vu les coéquipiers de Didier Deschamps être sacrés devant le public français, peut-il être une source d'inspiration? &quot;Oui forcément! Je suis de la génération 1998, j'ai de beaux exemples en tête, notamment Zinédine Zidane&quot;, confie Amandine Henry. &quot;On a envie de vivre les mêmes émotions.&quot;</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"fr\"\u0026gt;«Les temps changent». La Coupe du monde célèbre le foot et les femmes \u0026lt;a href=\"https://t.co/XKal3DcbXl\"\u0026gt;https://t.co/XKal3DcbXl\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/Orange_France?ref_src=twsrc%5Etfw\"\u0026gt;@Orange_France\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/OrangePasseurdEmotions?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#OrangePasseurdEmotions\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/QVbwx8q5fn\"\u0026gt;pic.twitter.com/QVbwx8q5fn\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— L%27important (@Limportant_fr) \u0026lt;a href=\"https://twitter.com/Limportant_fr/status/1136935909935472640?ref_src=twsrc%5Etfw\"\u0026gt;June 7, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Au Mondial-2011, les Bleues avaient atteint les demi-finales, leur meilleure performance. Le déclic tant attendu aura-t-il enfin lieu à domicile? &quot;Rien ne me permet de dire que la France va dépasser les quarts et faire mieux que 2011. On a cette ambition par contre&quot;, a promis Corinne Diacre.</p>
<p>&quot;Là où je pense que ça peut le faire, c'est qu'on est à la maison, avec nos supporters&quot;, a espéré la défenseure Wendie Renard. &quot;Quand on a des temps faibles dans une rencontre et qu'on sait qu'ils sont derrière nous pour nous pousser, sur le terrain ça nous redonne 90 minutes dans les jambes&quot;. La Corée du Sud est prévenue.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-4949717"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Voir plus">
<span class="btn__text ">
Voir plus
</span>
</a>
</div>
<label for="more-less-4949717" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html&amp;text=La+France+lance+le+Mondial-2019+f%c3%a9minin"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html&amp;subject=La France lance le Mondial-2019 f&#233;minin"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html&amp;title=La France lance le Mondial-2019 f&#233;minin"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fla-france-lance-le-mondial-2019-f%25c3%25a9minin%2f4949717.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-4949717">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.voaafrique.com/a/la-france-lance-le-mondial-2019-f%C3%A9minin/4949717.html" title="copy link">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
copy link
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-4949717">
Link has been copied to clipboard
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a4949717p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Voir les commentaires" title="Voir les commentaires">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Voir les commentaires
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close "></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-4949717" class="switcher-trigger__label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent" data-url-format="/comments/a4949717p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4949717" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4949717" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4949717" id="item-n-4949717" value="item-n-4949717" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949717p0s1sa1.html?wjs=1" href="/comments/a4949717p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4949717" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4949717" id="item-o-4949717" value="item-o-4949717" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a4949717p0s0sa1.html?wjs=1" href="/comments/a4949717p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4949717" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Votre avis
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Merci de votre opinion. Votre commentaire apparaitra apr&#232;s revue par notre personnel" data-thx-report="Le commentaire a &#233;t&#233; rapport&#233;." data-err-response="Un probl&#232;me est survenu lors de l&#39;enregistrement de votre commentaire">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a4949717p0s0sa0.html">
<span class="btn__text ">
Voir les commentaires
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Voir les commentaires
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/4016?p=1&amp;aId=4952541" href="/z/4016?p=1&amp;aId=4952541" title="Voir plus">Voir plus</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAFrench" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=117" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/fr/api/frontend/itemdata",
"apiId": "4952541",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>