
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;</title>
<meta name="title" content="Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;" />
<meta name="description" content="Des dizaines de manifestantes se revendiquant comme &quot;f&#233;ministes&quot; ont d&#233;nonc&#233; samedi &#224; Dakar, &#224; visage d&#233;couvert, le laxisme de la justice et la trop grande tol&#233;rance de la soci&#233;t&#233; s&#233;n&#233;galaise envers les violences faites aux femmes." />
<meta name="keywords" content="Afrique, Sénégal, Justice, Femmes et Genre, Droits humains, Crimes/enquêtes, Sénégal féministes manifestations, Sénégal femmes droits, Sénégal culture viol, Sénégal manifestation viol, Senegal protestation viol, Senegal violences sexuelles, Senegal laxisme de la justice, Sénégal tolérance de la société, Senegal violences faites aux femmes, Senegal manifestantes, Collectif des féministes au Sénégal" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/les-s&#233;n&#233;galaises-manifestent-contre-la-culture-du-viol-/5952217.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5952217.ltr" />
<meta content="Les Sénégalaises manifestent contre &quot;la culture du viol&quot;" property="og:title" />
<meta content="Des dizaines de manifestantes se revendiquant comme &quot;féministes&quot; ont dénoncé samedi à Dakar, à visage découvert, le laxisme de la justice et la trop grande tolérance de la société sénégalaise envers les violences faites aux femmes." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/les-sénégalaises-manifestent-contre-la-culture-du-viol-/5952217.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/1BF10400-2522-4F66-9AD9-6ECFD9CCE34F_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP/VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/1BF10400-2522-4F66-9AD9-6ECFD9CCE34F_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/les-s&#233;n&#233;galaises-manifestent-contre-la-culture-du-viol-/5952217.html" />
<script type="application/ld+json">{"articleSection":"Femmes et Genre","headline":"Les Sénégalaises manifestent contre \u0022la culture du viol\u0022","inLanguage":"fr","keywords":"Afrique, Sénégal, Justice, Femmes et Genre, Droits humains, Crimes/enquêtes, Sénégal féministes manifestations, Sénégal femmes droits, Sénégal culture viol, Sénégal manifestation viol, Senegal protestation viol, Senegal violences sexuelles, Senegal laxisme de la justice, Sénégal tolérance de la société, Senegal violences faites aux femmes, Senegal manifestantes, Collectif des féministes au Sénégal","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP/VOA"},"datePublished":"2021-07-03","dateModified":"2021-07-04 08:19:57Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"Les Sénégalaises manifestent contre \u0022la culture du viol\u0022","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/les-sénégalaises-manifestent-contre-la-culture-du-viol-/5952217.html","url":"https://www.voaafrique.com/a/les-sénégalaises-manifestent-contre-la-culture-du-viol-/5952217.html","description":"Des dizaines de manifestantes se revendiquant comme \u0022féministes\u0022 ont dénoncé samedi à Dakar, à visage découvert, le laxisme de la justice et la trop grande tolérance de la société sénégalaise envers les violences faites aux femmes.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/1BF10400-2522-4F66-9AD9-6ECFD9CCE34F_w1080_h608.jpg"},"name":"Les Sénégalaises manifestent contre \u0022la culture du viol\u0022"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Les S\u0026#233;n\u0026#233;galaises manifestent contre \u0026quot;la culture du viol\u0026quot;",page_type:"article",page_name:"Les S\u0026#233;n\u0026#233;galaises manifestent contre \u0026quot;la culture du viol\u0026quot;",short_headline:"Les S\u0026#233;n\u0026#233;galaises manifestent contre \u0026quot;la culture du viol\u0026quot;",long_headline:"Les S\u0026#233;n\u0026#233;galaises manifestent contre \u0026quot;la culture du viol\u0026quot;",headline:"Les S\u0026#233;n\u0026#233;galaises manifestent contre \u0026quot;la culture du viol\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/les-s%c3%a9n%c3%a9galaises-manifestent-contre-la-culture-du-viol-/5952217.html",domain:"www.voaafrique.com",pub_year:"2021",pub_month:"07",pub_day:"03",pub_hour:"23",pub_minute:"51",pub_weekday:"Saturday",dateline:"",byline:"AFP/VOA, ",categories:"afrique,senegal,justice,gender,human-rights,crime",tags:"s\u0026#233;n\u0026#233;gal f\u0026#233;ministes manifestations;s\u0026#233;n\u0026#233;gal femmes droits;s\u0026#233;n\u0026#233;gal culture viol;s\u0026#233;n\u0026#233;gal manifestation viol;senegal protestation viol;senegal violences sexuelles;senegal laxisme de la justice;s\u0026#233;n\u0026#233;gal tol\u0026#233;rance de la soci\u0026#233;t\u0026#233;;senegal violences faites aux femmes;senegal manifestantes;collectif des f\u0026#233;ministes au\u0026#160;s\u0026#233;n\u0026#233;gal",slug:"les-s\u0026#233;n\u0026#233;galaises-manifestent-contre-la-culture-du-viol-",section:"femmes et genre",english_section:"gender",article_uid:"5952217"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/735808162?pageName=voa%3afr%3ar%3aarticle%3ales%20s%c3%a9n%c3%a9galaises%20manifestent%20contre%20%22la%20culture%20du%20viol%22&amp;c6=les%20s%c3%a9n%c3%a9galaises%20manifestent%20contre%20%22la%20culture%20du%20viol%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=les%20s%c3%a9n%c3%a9galaises%20manifestent%20contre%20%22la%20culture%20du%20viol%22&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=gender&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5952217&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/afrique" title="Afrique">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/etats-unis" title="&#201;tats-Unis">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/monde" title="Monde">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/Culture" title="Culture">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/Sports" title="Sports">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/Economie" title="Economie">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632" title="Science et technologie">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/Sante" title="Sant&#233; et m&#233;decine">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883" title="Actu">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions" title="Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html" title="Carnet de Sant&#233;">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html" title="Br&#232;ves Sonores">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion" title="Dialogue des Religions">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow" title="RM Show">RM Show</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier" title="Dossiers Speciaux">Dossiers Speciaux</a>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" title="Sango">Sango</a>
</li>
<li class=" item">
<a class="handler" href="/covid19" title="COVID-19">COVID-19</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6220" title="Point de vue du gouvernement am&#233;ricain">Point de vue du gouvernement am&#233;ricain</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5952262.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Vous + Nous">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24EE2FED-281C-472D-A8DB-44AD5643D4D1_cx0_cy4_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5952262.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Vous + Nous">
Vous + Nous
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/50" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Afrique ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/50" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Afrique ">
<span class="badge badge--live" >LIVE</span>
VOA Afrique
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >15:00 - 15:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Bulletin">
<span class="ico ico-audio"></span>
Bulletin
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/120" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/120" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Mali">
<span class="badge badge--live" >LIVE</span>
VOA Mali
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-406">
<span class="tube-name">Dakar FM Stream Audio Tube</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-406">Dakar FM Stream Audio Tube</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/50">
<span class="ico ico-audio"></span>
VOA Afrique
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voaafrique.com/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5952217&amp;SiteId=416&amp;r=1813095452&amp;it=0&amp;pd=20210703235156" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5952217" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5952217&amp;SiteId=416&amp;r=1813095452&amp;it=0&amp;pd=20210703235156" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5952217" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/6014">Femmes et Genre</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-03T23:51:56+00:00">
03 juillet 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp-voa/o$oyi" title="AFP/VOA">AFP/VOA</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/1BF10400-2522-4F66-9AD9-6ECFD9CCE34F_w250_r1_s.jpg" itemprop="url" alt="Des femmes dans le village de Kiral, pr&#232;s de Goudoude Diobe dans la r&#233;gion de Matam au nord-est du S&#233;n&#233;gal, le 1er mai 2012. (Photo AP/Rebecca Blackwell)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Des femmes dans le village de Kiral, pr&#232;s de Goudoude Diobe dans la r&#233;gion de Matam au nord-est du S&#233;n&#233;gal, le 1er mai 2012. (Photo AP/Rebecca Blackwell)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;text=Les+S%c3%a9n%c3%a9galaises+manifestent+contre+%22la+culture+du+viol%22"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;subject=Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;title=Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/les-s%c3%a9n%c3%a9galaises-manifestent-contre-la-culture-du-viol-/5952217.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;text=Les+S%c3%a9n%c3%a9galaises+manifestent+contre+%22la+culture+du+viol%22"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;subject=Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html&amp;title=Les S&#233;n&#233;galaises manifestent contre &quot;la culture du viol&quot;"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fles-s%25c3%25a9n%25c3%25a9galaises-manifestent-contre-la-culture-du-viol-%2f5952217.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/les-s%c3%a9n%c3%a9galaises-manifestent-contre-la-culture-du-viol-/5952217.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Des dizaines de manifestantes se revendiquant comme &quot;f&#233;ministes&quot; ont d&#233;nonc&#233; samedi &#224; Dakar, &#224; visage d&#233;couvert, le laxisme de la justice et la trop grande tol&#233;rance de la soci&#233;t&#233; s&#233;n&#233;galaise envers les violences faites aux femmes.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Plus d'une trentaine de femmes, soutenues par quelques hommes, se sont réunies sur la place de la Nation, traditionnel lieu des manifestations dans la capitale sénégalaise, à l'appel du nouveau &quot;Collectif des féministes au Sénégal contre les violences faites aux femmes&quot;, créé après une nouvelle retentissante affaire de viol d'une adolescente.</p>
<p>Les manifestantes, assises en cercle, arboraient des pancartes où l'on pouvait lire &quot;Stop à l'impunité&quot;, &quot;Brisons la violence, pas les femmes&quot; ou encore &quot;Stop à la culture du viol&quot;. Beaucoup d'entre elles portaient un t-shirt barré du slogan &quot;Justice pour toutes les Louise&quot;.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"fr\" dir=\"ltr\"\u0026gt;Sitting organiser par le collectif des féministes au Sénégal 🇸🇳 contre la violence faites aux femmes .\u0026lt;a href=\"https://twitter.com/hashtag/GenerationEquality?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#GenerationEquality\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://twitter.com/hashtag/JoGJotna?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#JoGJotna\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/VPu7zcAFXU\"\u0026gt;pic.twitter.com/VPu7zcAFXU\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Parole aux jeunes (@Paroleaujeunes) \u0026lt;a href=\"https://twitter.com/Paroleaujeunes/status/1411421359415123972?ref_src=twsrc%5Etfw\"\u0026gt;July 3, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>&quot;Louise&quot; est le pseudonyme d'une jeune fille d'une quinzaine d'années qui a porté plainte en mai pour viol contre un de ses condisciples du Lycée français de Saly, station balnéaire située au Sud de Dakar.</p>
<p>L'accusé, qui a évoqué une relation consentie, est un jeune homme de 19 ans, fils d'un célèbre journaliste, ce qui a amplifié le retentissement médiatique de l'affaire. Il lui est également reproché d'avoir diffusé une vidéo intime de la jeune fille, mineure.</p>
<p>&quot;Malgré la plainte, rien n'a été fait pendant un mois et il a été autorisé à finir son année scolaire. Louise l'a croisé tous les jours à l'école, sous le regard de ceux qui ont vu la vidéo, on en a marre&quot;, a déclaré à l'AFP l'une des manifestantes, Eva Rassour.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/au-senegal-les-femmes-gagnent-en-autonomie-grace-a-l-agriculture/4201241.html" title="Au Sénégal, les femmes gagnent en autonomie grâce à l&#39;agriculture">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8ED2697F-4AFB-4F8A-9AE3-6E3F2471B14F_w100_r1.jpg" alt="Khadija Doucour&#233;, coordinatrice r&#233;gionale du FIDA, &#224; Nganda, le 6 d&#233;cembre 2017." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/au-senegal-les-femmes-gagnent-en-autonomie-grace-a-l-agriculture/4201241.html" title="Au Sénégal, les femmes gagnent en autonomie grâce à l&#39;agriculture">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Au S&#233;n&#233;gal, les femmes gagnent en autonomie gr&#226;ce &#224; l&#39;agriculture
</h4>
</a>
</div>
</div>
</div>
<p>Ce n'est qu'après la révélation il y a une dizaine de jours de la plainte par des médias sénégalais, dont certains ont dévoilé l'identité véritable de Louise ou l'ont qualifiée &quot;d'aguicheuse&quot;, que l'accusé a été interpellé. </p>
<p>Malgré sa modestie, ce premier rassemblement au Sénégal sous la bannière féministe est un signe encourageant dans une société &quot;très patriarcale&quot; où les affaires de viols restent souvent dans l'intimité des familles, estime Eva Rassour.</p>
<p>La porte-parole du nouveau collectif, Aïssatou Sène, a pour sa part réclamé devant la presse que la loi de 2019 qui a fait du viol un crime, passible de la prison à perpétuité, et non plus un délit, soit appliquée &quot;dans toute sa rigueur&quot;, ce qui est loin d’être le cas.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"fr\" dir=\"ltr\"\u0026gt;SIT-IN \u0026lt;a href=\"https://twitter.com/hashtag/JUSTICEPOURLOUISE?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#JUSTICEPOURLOUISE\u0026lt;/a\u0026gt; Le collectif des féministes du Sénégal vous invite à participer au sit-in prévu ce Samedi 03 Juillet à 10h à la place de la Nation pour dire non aux violences faites aux femmes. Venez \u0026lt;a href=\"https://t.co/DZzU567iPx\"\u0026gt;https://t.co/DZzU567iPx\u0026lt;/a\u0026gt; témoigner votre solidarité aux survivant.e.s, \u0026lt;a href=\"https://t.co/KOrKMPkaOI\"\u0026gt;pic.twitter.com/KOrKMPkaOI\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— A W A S 🧡 (@awasassociation) \u0026lt;a href=\"https://twitter.com/awasassociation/status/1410587441656905734?ref_src=twsrc%5Etfw\"\u0026gt;July 1, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA" title="A votre avis">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama" title="Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango" title="Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO" title="LMA - Le Monde Aujourd’hui">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF" title="Le Monde au F&#233;minin">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion" title="Dialogues des Religions">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV" title="L&#39; Amerique et vous">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow" title="RM Show">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS" title="Apprenez L&#39;Anglais">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA" title="LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html" title="VOA60 Afrique">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA" title="Votre Sant&#233; Votre Avenir">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo" title="Washington Forum">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html" title="Correspondants VOA">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous" title="Vous + Nous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636" title="Alg&#233;rie">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin" title="B&#233;nin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso" title="Burkina Faso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi" title="Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun" title="Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert" title="Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique" title="Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores" title="Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2876" title="RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo" title="R&#233;publique du Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire" title="C&#244;te d&#39;Ivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti" title="Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte" title="&#201;gypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon" title="Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee" title="Guin&#233;e">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale" title="Guin&#233;e &#201;quatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau" title="Guin&#233;e-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali" title="Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar" title="Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc" title="Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie" title="Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger" title="Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630" title="Nigeria">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda" title="Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/" title="Afaan Oromoo">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/" title="Amharic">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/" title="Bambara">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" title="English">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com" title="Hausa">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kinyarwanda">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" title="Kirundi">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" title="Kiswahili">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" title="Ndebele">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" title="Portugu&#234;s">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" title="Shona">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" title="Soomaaliga">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" title="Tigrigna">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" title="Zimbabwe">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast" title="Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5952217",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>