
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=0.1.0.0&amp;cb=231" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "231";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina</title>
<meta name="title" content="Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina" />
<meta name="description" content="Des individus arm&#233;s ont dynamit&#233; dans la nuit mercredi &#224; jeudi un pont &#224; Nar&#233;, localit&#233; situ&#233;e entre Kaya et Dori sur l&#39;un des principaux axes routiers reliant Ouagadougou au nord du pays, accentuant un blocus d&#233;j&#224; en cours sur d&#39;autres tron&#231;ons. " />
<meta name="keywords" content="Afrique, Burkina Faso, Dernières nouvelles, Sécurité et conflits, Crimes/enquêtes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/des-hommes-arm&#233;s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6639926.ltr" />
<meta content="Des hommes armés dynamitent un pont sur un important axe routier au Burkina" property="og:title" />
<meta content="Des individus armés ont dynamité dans la nuit mercredi à jeudi un pont à Naré, localité située entre Kaya et Dori sur l&#39;un des principaux axes routiers reliant Ouagadougou au nord du pays, accentuant un blocus déjà en cours sur d&#39;autres tronçons. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/des-hommes-armés-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/09470000-0a00-0242-1130-08da4d6180d4_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/09470000-0a00-0242-1130-08da4d6180d4_w1200_r1.jpg" name="twitter:image" />
<meta content="Des individus armés ont dynamité dans la nuit mercredi à jeudi un pont à Naré, localité située entre Kaya et Dori sur l&#39;un des principaux axes routiers reliant Ouagadougou au nord du pays, accentuant un blocus déjà en cours sur d&#39;autres tronçons. " name="twitter:description" />
<link rel="amphtml" href="https://www.voaafrique.com/amp/des-hommes-arm&#233;s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html" />
<script type="application/ld+json">{"articleSection":"Burkina Faso","headline":"Des hommes armés dynamitent un pont sur un important axe routier au Burkina","inLanguage":"fr","keywords":"Afrique, Burkina Faso, Dernières nouvelles, Sécurité et conflits, Crimes/enquêtes","video":{"uploadDate":"2022-06-30 18:27:05Z","embedUrl":"https://www.voaafrique.com/embed/player/article/0.html","thumbnailUrl":"https://gdb.voanews.com/10070000-0aff-0242-19ed-08da5a01b227_tv_w1080_h608.jpg","@type":"VideoObject","description":"Au Burkina Faso, c’est la première fois que des chefs supérieurs coutumiers et traditionnels réagissent sur la situation sécuritaire. Ils ont lancé aujourd’hui un message de paix et de cohésion et ont interpellé les autorités de la transition à s’investir dans la lutte contre le terrorisme.","name":"Les chefs coutumiers du Burkina Faso réagissent face à l\u0027insécurité"},"author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2022-06-30","dateModified":"2022-06-30 17:08:32Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"Des hommes armés dynamitent un pont sur un important axe routier au Burkina","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/des-hommes-armés-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html","url":"https://www.voaafrique.com/a/des-hommes-armés-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html","description":"Des individus armés ont dynamité dans la nuit mercredi à jeudi un pont à Naré, localité située entre Kaya et Dori sur l\u0027un des principaux axes routiers reliant Ouagadougou au nord du pays, accentuant un blocus déjà en cours sur d\u0027autres tronçons. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09470000-0a00-0242-1130-08da4d6180d4_w1080_h608.jpg"},"name":"Des hommes armés dynamitent un pont sur un important axe routier au Burkina"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=231"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=231"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Des hommes arm\u0026#233;s dynamitent un pont sur un important axe routier au Burkina",page_type:"article",page_name:"Des hommes arm\u0026#233;s dynamitent un pont sur un important axe routier au Burkina",short_headline:"Des hommes arm\u0026#233;s dynamitent un pont sur un important axe routier au Bur...",long_headline:"Des hommes arm\u0026#233;s dynamitent un pont sur un important axe routier au Burkina",headline:"Des hommes arm\u0026#233;s dynamitent un pont sur un important axe routier au Burkina",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/des-hommes-arm%c3%a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html",domain:"www.voaafrique.com",pub_year:"2022",pub_month:"06",pub_day:"30",pub_hour:"17",pub_minute:"08",pub_weekday:"Thursday",dateline:"",byline:"AFP",categories:"afrique,burkina,mobile,security,crime",tags:"",slug:"des-hommes-arm\u0026#233;s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina",section:"burkina faso",english_section:"burkina",article_uid:"6639926"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/563045765?pageName=voa%3afr%3ar%3aarticle%3ades%20hommes%20arm%c3%a9s%20dynamitent%20un%20pont%20sur%20un%20important%20axe%20routier%20au%20burkina&amp;c6=des%20hommes%20arm%c3%a9s%20dynamitent%20un%20pont%20sur%20un%20important%20axe%20routier%20au%20burkina&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=des%20hommes%20arm%c3%a9s%20dynamitent%20un%20pont%20sur%20un%20important%20axe%20routier%20au%20burkina&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=burkina&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6639926&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1468" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1468">
A La Une
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/afrique" title="Afrique" data-item-name="africa" >Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/etats-unis" title="&#201;tats-Unis" data-item-name="united-states" >&#201;tats-Unis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/monde" title="Monde" data-item-name="world" >Monde</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Culture" title="Culture" data-item-name="culture" >Culture</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sports" title="Sports" data-item-name="sports" >Sports</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Economie" title="Economie" data-item-name="economy" >Economie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5632" title="Science et technologie" data-item-name="technology-and-science-" >Science et technologie</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/Sante" title="Sant&#233; et m&#233;decine" data-item-name="sante-et-medicine" >Sant&#233; et m&#233;decine</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1012" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1012">
TV
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMA" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4944.html" title="VOA60 Afrique" data-item-name="voa60-afrique-" >VOA60 Afrique</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/WaFo" title="Washington Forum" >Washington Forum</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/6345.html" title="Correspondant VOA" >Correspondant VOA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2883" title="Reportages" data-item-name="video" >Reportages</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/VousNous" title="Vous + Nous" >Vous + Nous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6999.html" title="Carnet de Sant&#233;" data-item-name="emission-vsva" >Carnet de Sant&#233;</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2144" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2144">
Radio
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMARADIO" title="Le Monde Aujourd&#39;hui" >Le Monde Aujourd&#39;hui</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AVA" title="&#192; Votre Avis" >&#192; Votre Avis</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/p/7000.html" title="Votre Sant&#233; Votre Avenir" >Votre Sant&#233; Votre Avenir</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/LMF" title="Le Monde au F&#233;minin" >Le Monde au F&#233;minin</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/AEV" title="L&#39;Am&#233;rique et Vous" >L&#39;Am&#233;rique et Vous</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/a/6556143.html" title="Dialogue des Religions" >Dialogue des Religions</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.voaafrique.com/RMShow" title="RM Show" >RM Show</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://www.voabambara.com" title="Bambara" target="_blank" rel="noopener">Bambara</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://www.voalingala.com/" title="Lingala" >Lingala</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://www.voaafrique.com/p/6728.html" title="Sango" target="_blank" rel="noopener">Sango</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://voaafrique.com/z/2873.html/" class="menu-pnl__item-link" alt="Apprenez L&#39;anglais">Apprenez L&#39;anglais</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Suivez-nous</h5>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Connecter / S&#39;enregistrer
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Langues
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/fr/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/LMARADIO" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/Emissions" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live/" class="live-b-drop__link" title="Direct" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Direct
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Direct
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Recherche" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/fr/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6639926&amp;SiteId=416&amp;r=1101689410&amp;it=0&amp;pd=20220630170832" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6639926" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6639926&amp;SiteId=416&amp;r=1101689410&amp;it=0&amp;pd=20220630170832" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6639926" data-lt-siteId="416" />
</noscript>
<div class="category js-category">
<a class="" href="/BurkinaFaso">Burkina Faso</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-30T17:08:32+00:00">
il y a 1 heure
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/kboyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09470000-0a00-0242-1130-08da4d6180d4_w250_r1_s.jpg" itemprop="url" alt="Des soldats burkinab&#233; patrouillent sur la route de Gorgadji dans la r&#233;gion du Sahel, Burkina Faso, le 3 mars 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Des soldats burkinab&#233; patrouillent sur la route de Gorgadji dans la r&#233;gion du Sahel, Burkina Faso, le 3 mars 2019.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;text=Des+hommes+arm%c3%a9s+dynamitent+un+pont+sur+un+important+axe+routier+au+Burkina"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;subject=Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;title=Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--l"></span>
</a>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--l"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/des-hommes-arm%c3%a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_facebook"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;text=Des+hommes+arm%c3%a9s+dynamitent+un+pont+sur+un+important+axe+routier+au+Burkina"
data-analytics-text="share_on_twitter"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;subject=Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html&amp;title=Des hommes arm&#233;s dynamitent un pont sur un important axe routier au Burkina"
data-analytics-text="share_on_linkedIn"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin js-social-btn">
<span class="ico ico--rounded ico-linkedin ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fdes-hommes-arm%25c3%25a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina%2f6639926.html"
data-analytics-text="share_on_telegram"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voaafrique.com/a/des-hommes-arm%c3%a9s-dynamitent-un-pont-sur-un-important-axe-routier-au-burkina/6639926.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Des individus arm&#233;s ont dynamit&#233; dans la nuit mercredi &#224; jeudi un pont &#224; Nar&#233;, localit&#233; situ&#233;e entre Kaya et Dori sur l&#39;un des principaux axes routiers reliant Ouagadougou au nord du pays, accentuant un blocus d&#233;j&#224; en cours sur d&#39;autres tron&#231;ons. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><em>&quot;Le pont de Naré a effectivement subi d'importants dommages après avoir été dynamité par des hommes armés non identifiés&quot;,</em> a déclaré une source sécuritaire. </p>
<p><em>&quot;Depuis ce matin il y a un long convoi de camions de part et d'autre de l’infrastructure qui a été saboté mais tout est mis en œuvre pour le passage&quot;</em>, a expliqué cette source, précisant que des <em>&quot;dispositions sécuritaires ont été prises pour sécuriser la zone où il y a naturellement une concentration de personnes et de leurs biens&quot;. </em></p>
<p>Selon un habitant de Kaya, joint par l'AFP depuis Ouagadougou, <em>&quot;des camions qui avaient quitté la ville pour Dori ont dû rebrousser chemin tandis que des voyageurs ont du rejoindre à pied d'autres véhicules de l'autre côté du pont pour ralier Dori&quot;.</em></p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/au-sahel-la-guerre-tue-de-plus-en-plus-les-civils/6639360.html" title="Au Sahel, la guerre tue de plus en plus les civils">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-09e0-08da5a85ee0d_cx0_cy13_cw0_w100_r1.jpg" alt="Dans un camp de r&#233;fugi&#233;s maliens en Mauritanie, &#224; Bassikounou, le 8 juin 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-09e0-08da5a85ee0d_cx0_cy13_cw0_w100_r1.jpg" alt="Dans un camp de r&#233;fugi&#233;s maliens en Mauritanie, &#224; Bassikounou, le 8 juin 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/au-sahel-la-guerre-tue-de-plus-en-plus-les-civils/6639360.html" title="Au Sahel, la guerre tue de plus en plus les civils">
<span class="also-read__text--label">
Lire aussi :
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Au Sahel, la guerre tue de plus en plus les civils
</h4>
</a>
</div>
</div>
</div>
<p>La route nationale numéro 3 est le principal axe reliant Ouagadougou à Dori, chef lieu de la région du Sahel. La nationale numéro 2 qui relie Ouahigouya à Dori via Djibo est sous blocus jihadiste depuis plusieurs mois, tout comme l'axe Kongoussi-Djibo.</p>
<p>Plusieurs autres communes du nord et de l'est comme Titao ou Madjoari sont placées sous blocus par des jihadistes. </p>
<p>L'armée parvient parfois à y faire parvenir des convois de ravitaillement.</p>
<p>&quot;Il s'agit d'un plan savamment orchestré par les groupes terroristes pour mettre sous blocus, isoler les populations et faire échouer les tentatives de ravitaillement de ces localités d'une part et d'autre part, rendre difficile l'évacuation de ces zones pour d'éventuelles opérations militaires&quot;, a expliqué à l'AFP, Drissa Traoré, analyste politique. </p>
<p>Le Burkina Faso est pris depuis 2015 dans une spirale de violences, attribuées à des mouvements armés jihadistes affiliés à Al-Qaïda et au groupe Etat islamique, qui ont fait des milliers de morts et 1,9 million de déplacés.</p>
<p>Plus de 40% du territoire sont hors du contrôle de l'Etat, selon des chiffres officiels. </p>
<p>Fin janvier, le lieutenant-colonel Paul-Henri Sandaogo Damiba a renversé le président Roch Marc Christian Kaboré, accusé d'avoir été incapable d'enrayer la violence jihadiste, et fait du rétablissement de la sécurité sa &quot;<em>priorité</em>&quot;.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">A lire aussi</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6639170.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ins&#233;curit&#233; au Faso: les chefs coutumiers se font entendre">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/740E8396-4E6D-4370-8965-7055785AD9C3_w100_r1.jpg" alt="Ins&#233;curit&#233; au Faso: les chefs coutumiers se font entendre" />
</noscript>
<img data-src="https://gdb.voanews.com/740E8396-4E6D-4370-8965-7055785AD9C3_w33_r1.jpg" src="" alt="Ins&#233;curit&#233; au Faso: les chefs coutumiers se font entendre" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6639170.html">
<h4 class="media-block__title media-block__title--size-4" title="Ins&#233;curit&#233; au Faso: les chefs coutumiers se font entendre">
Ins&#233;curit&#233; au Faso: les chefs coutumiers se font entendre
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/les-chefs-coutumiers-du-burkina-faso-r%C3%A9agissent-face-%C3%A0-l-ins%C3%A9curit%C3%A9/6638480.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Les chefs coutumiers du Burkina Faso r&#233;agissent face &#224; l&#39;ins&#233;curit&#233;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10070000-0aff-0242-19ed-08da5a01b227_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/10070000-0aff-0242-19ed-08da5a01b227_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/les-chefs-coutumiers-du-burkina-faso-r%C3%A9agissent-face-%C3%A0-l-ins%C3%A9curit%C3%A9/6638480.html">
<h4 class="media-block__title media-block__title--size-4" title="Les chefs coutumiers du Burkina Faso r&#233;agissent face &#224; l&#39;ins&#233;curit&#233;">
Les chefs coutumiers du Burkina Faso r&#233;agissent face &#224; l&#39;ins&#233;curit&#233;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/au-sahel-la-guerre-tue-de-plus-en-plus-les-civils/6639360.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Au Sahel, la guerre tue de plus en plus les civils">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-09e0-08da5a85ee0d_cx0_cy13_cw0_w100_r1.jpg" alt="Au Sahel, la guerre tue de plus en plus les civils" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-09e0-08da5a85ee0d_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Au Sahel, la guerre tue de plus en plus les civils" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/au-sahel-la-guerre-tue-de-plus-en-plus-les-civils/6639360.html">
<h4 class="media-block__title media-block__title--size-4" title="Au Sahel, la guerre tue de plus en plus les civils">
Au Sahel, la guerre tue de plus en plus les civils
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/togo-13-morts-dans-un-accident-de-minibus-/6637596.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Un accident de minibus fait 13 morts au Togo
">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9BA6ECCA-EAE8-42D4-B4E7-E1E444FA7427_w100_r1.jpg" alt="Un accident de minibus fait 13 morts au Togo
" />
</noscript>
<img data-src="https://gdb.voanews.com/9BA6ECCA-EAE8-42D4-B4E7-E1E444FA7427_w33_r1.jpg" src="" alt="Un accident de minibus fait 13 morts au Togo
" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/togo-13-morts-dans-un-accident-de-minibus-/6637596.html">
<h4 class="media-block__title media-block__title--size-4" title="Un accident de minibus fait 13 morts au Togo
">
Un accident de minibus fait 13 morts au Togo
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" data-analytics-text="follow_on_whatsapp" class="btn btn--rounded js-social-btn btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank" rel="noopener">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
&#192; propos
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html" title="Qui sommes-nous?" >Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5739.html" title="Terms &amp; policy" target="_blank" rel="noopener">Terms &amp; policy</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html" title="Flux RSS" >Flux RSS</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=231" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6639926",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>