
<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me</title>
<meta name="title" content="Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me" />
<meta name="description" content="Le parti majoritaire en Guin&#233;e-Bissau a introduit vendredi un recours devant la Cour supr&#234;me pour contester la d&#233;faite de son candidat Domingos Simoes Pereira &#224; l&#39;&#233;lection pr&#233;sidentielle, a-t..." />
<meta name="keywords" content="VOA, Voice of America, VOA Afrique, RDC, Mali, Centrafrique, Burkina Faso, Burundi, Gabon, voaafrique, Afrique, Burundi, Rwanda, Centrafrique" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="323279184682" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaafrique.com/a/bissau-le-candidat-donn&#233;-perdant-a-introduit-un-recours-devant-la-cour-supr&#234;me/5230976.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5230976.ltr" />
<meta content="Bissau: le candidat donné perdant a introduit un recours devant la Cour suprême" property="og:title" />
<meta content="Le parti majoritaire en Guinée-Bissau a introduit vendredi un recours devant la Cour suprême pour contester la défaite de son candidat Domingos Simoes Pereira à l&#39;élection présidentielle, a-t-on appris auprès de la plus haute juridiction de ce petit pays chroniquement instable d&#39;Afrique de l&#39;Ouest. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaafrique.com/a/bissau-le-candidat-donné-perdant-a-introduit-un-recours-devant-la-cour-suprême/5230976.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/VOAAfrique" property="article:publisher" />
<meta content="https://gdb.voanews.com/D0EF519D-D43B-4856-8D87-E87487192A91_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="171468140033861" property="fb:app_id" />
<meta content="AFP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAAfrique" name="twitter:site" />
<meta content="https://gdb.voanews.com/D0EF519D-D43B-4856-8D87-E87487192A91_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Afrique, Mobile_app, Politique, Guinée-Bissau, Cour suprême, recours, Domingos Simoes Pereira, haute juridiction" name="news_keywords" /> <link rel="amphtml" href="https://www.voaafrique.com/amp/5230976.html" />
<script type="application/ld+json">{"articleSection":"Afrique","headline":"Bissau: le candidat donné perdant a introduit un recours devant la Cour suprême","inLanguage":"fr","keywords":"Afrique, Mobile_app, Politique, Guinée-Bissau, Cour suprême, recours, Domingos Simoes Pereira, haute juridiction","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AFP"},"datePublished":"2020-01-03","dateModified":"2020-01-03 16:50:39Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaafrique.com/Content/responsive/VOA/fr/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaafrique.com","sameAs":["https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b","https://www.facebook.com/VOAAfrique","https://twitter.com/VOAAfrique","https://www.youtube.com/LaVoixdelAmeriqueVOA","https://www.instagram.com/voaafrique"],"name":"VOA Afrique","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaafrique.com/a/bissau-le-candidat-donné-perdant-a-introduit-un-recours-devant-la-cour-suprême/5230976.html","url":"https://www.voaafrique.com/a/bissau-le-candidat-donné-perdant-a-introduit-un-recours-devant-la-cour-suprême/5230976.html","description":"Le parti majoritaire en Guinée-Bissau a introduit vendredi un recours devant la Cour suprême pour contester la défaite de son candidat Domingos Simoes Pereira à l\u0027élection présidentielle, a-t-on appris auprès de la plus haute juridiction de ce petit pays chroniquement instable d\u0027Afrique de l\u0027Ouest. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/D0EF519D-D43B-4856-8D87-E87487192A91_w1080_h608.jpg"},"name":"Bissau: le candidat donné perdant a introduit un recours devant la Cour suprême"}</script>
<link href="/Content/responsive/VOA/fr/VOA-fr.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"French",language_service:"VOA French",short_language_service:"FR",property_id:"462",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Bissau: le candidat donn\u0026#233; perdant a introduit un recours devant la Cour supr\u0026#234;me",page_type:"article",page_name:"Bissau: le candidat donn\u0026#233; perdant a introduit un recours devant la Cour supr\u0026#234;me",short_headline:"Bissau: le candidat donn\u0026#233; perdant a introduit un recours devant la Cour...",long_headline:"Bissau: le candidat donn\u0026#233; perdant a introduit un recours devant la Cour supr\u0026#234;me",headline:"Bissau: le candidat donn\u0026#233; perdant a introduit un recours devant la Cour supr\u0026#234;me",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaafrique.com/a/bissau-le-candidat-donn%c3%a9-perdant-a-introduit-un-recours-devant-la-cour-supr%c3%aame/5230976.html",domain:"www.voaafrique.com",pub_year:"2020",pub_month:"01",pub_day:"03",pub_hour:"16",pub_minute:"46",pub_weekday:"Friday",dateline:"",byline:"AFP, ",categories:"afrique,mobile,politics",tags:"guin\u0026#233;e-bissau;cour supr\u0026#234;me;recours;domingos simoes pereira;haute juridiction",slug:"bissau-le-candidat-donn\u0026#233;-perdant-a-introduit-un-recours-devant-la-cour-supr\u0026#234;me",section:"afrique",english_section:"afrique",article_uid:"5230976"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoafrench-bbgprod-bbgentityvoa-bbgunitvoafrench/1/G.4--NS/1488256203?pageName=voa%3afr%3ar%3aarticle%3abissau%3a%20le%20candidat%20donn%c3%a9%20perdant%20a%20introduit%20un%20recours%20devant%20la%20cour%20supr%c3%aame&amp;c6=bissau%3a%20le%20candidat%20donn%c3%a9%20perdant%20a%20introduit%20un%20recours%20devant%20la%20cour%20supr%c3%aame&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaafrique.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=bissau%3a%20le%20candidat%20donn%c3%a9%20perdant%20a%20introduit%20un%20recours%20devant%20la%20cour%20supr%c3%aame&amp;v7=D=c7&amp;c16=voa%20french&amp;v16=D=c16&amp;c5=afrique&amp;v5=D=c5&amp;ch=french&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5230976&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Liens d&#39;accessibilit&#233;</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Menu principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Retour &#224; la navigation principale</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Retour &#224; la recherche</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Fermez">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Fermez</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Pr&#233;c&#233;dent">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Suivant">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Suivant</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="Attendez s&#39;il vous pla&#238;t "
title="Attendez s&#39;il vous pla&#238;t " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Annuler">
<span class="btn__text ">Annuler</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/fr/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/fr/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Langues</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://voaafrique.com/z/2873.html/">
<span class="action__txt " title="Apprenez L&#39;anglais">Apprenez L&#39;anglais</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Menu audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Menu audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Menu Vid&#233;o" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Menu Vid&#233;o</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4938.html">Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2881">&#201;tats-Unis</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2882">Monde</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5634">Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4016">Sports</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5631">Economie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5632">Science et technologie</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5633">Sant&#233; et m&#233;decine</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
REGARDEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2883">Actu</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Emissions">Emissions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7140.html">Carnet de Sant&#233;</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
ECOUTEZ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4943.html">Br&#232;ves Sonores</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/religion">Dialogue des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/aev">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/RMShow">RM Show</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/Dossier">Dossiers Speciaux</a> </li>
<li class=" item">
<a class="handler" href="https://www.voaafrique.com/p/6728.html" onclick="window.open(&#39;https://www.voaafrique.com/p/6728.html&#39;);return false;" target="_blank">Sango</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voalingala.com/">Lingala</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Connecter / S&#39;enregistrer</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Plus</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://voaafrique.com/z/2873.html/" title="Apprenez L&#39;anglais" class="handler">
Apprenez L&#39;anglais </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-118">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-118">VOA French TV</a>
<h3 class="section-head">Derni&#232;re emission</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5230531.html" class="img-wrap" title="Washington Forum">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B58862C0-4E1D-4137-9991-8869832D0AFC_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5230531.html">
<h4 class="media-block__title">
<span class="title">Washington Forum</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Le Monde Aujourd’hui</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html?t=2">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-50">
<span class="tube-name">VOA Afrique </span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-50">VOA Afrique </a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/50" class="img-wrap" title="Le Monde Aujourd&#39;hui &#201;dition de 17h30 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F6399A3C-ADE9-48FE-B859-94290E2085BD_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<a href="/live/audio/50">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 17h30 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Journal</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:05 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title"> &#192; Votre Avis</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:30 - 19:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Le Monde Aujourd&#39;hui &#201;dition de 18h30 </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-120">
<span class="tube-name">VOA Mali</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-120">VOA Mali</a>
<h3 class="section-head">Ecoutez le direct</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/120" class="img-wrap" title="VOA Mali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/120">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Mali</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-142">
<span class="tube-name">VOA Sango</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-142">VOA Sango</a>
<h3 class="section-head">Dernier programme</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5213182.html" class="img-wrap" title="Zia i Tene">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/398EDC97-97D9-4D0E-B3B6-6C471943F057_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5213182.html">
<h4 class="media-block__title">
<span class="title">Zia i Tene</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">A venir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Zia i Tene</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plus de radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.lavoixdelamerique.com/programindex.html">L&#39;Index des emissions</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Recherche</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="texte de recherche" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Recherche" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Recherche</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Derni&#232;res nouvelles</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Pr&#233;c&#233;dent">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Pr&#233;c&#233;dent</span>
</a>
<a role="button" href="#" title="Suivant">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Suivant</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="
Voir plus">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/50">
<span class="ico ico-audio"></span>
Le Monde Aujourd&#39;hui &#201;dition de 17h30
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/120">
<span class="ico ico-audio"></span>
VOA Mali
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5230976&amp;SiteId=416&amp;r=605331600&amp;it=0&amp;pd=20200103164639" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5230976" data-lt-siteId="416" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5230976&amp;SiteId=416&amp;r=605331600&amp;it=0&amp;pd=20200103164639" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5230976" data-lt-siteId="416" />
</noscript>
<div class="category">
<a class="" href="/z/2874">Afrique</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-03T16:46:39+00:00">
il y a 57 minutes
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/afp/k$oyi" title="AFP">AFP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/D0EF519D-D43B-4856-8D87-E87487192A91_w250_r1_s.jpg" itemprop="url" alt="Le candidat du parti majoritaire en Guin&#233;e-Bissau, Domingos Simoes Pereira" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Le candidat du parti majoritaire en Guin&#233;e-Bissau, Domingos Simoes Pereira</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Partager</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;text=Bissau%3a+le+candidat+donn%c3%a9+perdant+a+introduit+un+recours+devant+la+Cour+supr%c3%aame"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;subject=Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;title=Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--l">
</span>
</a>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--l">
</span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaafrique.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Partagez sur Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;text=Bissau%3a+le+candidat+donn%c3%a9+perdant+a+introduit+un+recours+devant+la+Cour+supr%c3%aame"
title="Partagez sur Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href=" https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Partager sur Whatsapp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;subject=Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me"
title="Envoyer par mail &#224; un ami"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_linkedIn' })">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html&amp;title=Bissau: le candidat donn&#233; perdant a introduit un recours devant la Cour supr&#234;me"
title="Share on LinkedIn" target="_blank"
class="btn btn--rounded btn-linkedin">
<span class="ico ico--rounded ico-linkedin ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.voaafrique.com%2fa%2fbissau-le-candidat-donn%25c3%25a9-perdant-a-introduit-un-recours-devant-la-cour-supr%25c3%25aame%2f5230976.html"
title="Share on Telegram" target="_blank"
class="btn btn--rounded btn-telegram">
<span class="ico ico--rounded ico-telegram ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Activer plus d&#39;options de partage" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Voir les commentaires</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Le parti majoritaire en Guin&#233;e-Bissau a introduit vendredi un recours devant la Cour supr&#234;me pour contester la d&#233;faite de son candidat Domingos Simoes Pereira &#224; l&#39;&#233;lection pr&#233;sidentielle, a-t-on appris aupr&#232;s de la plus haute juridiction de ce petit pays chroniquement instable d&#39;Afrique de l&#39;Ouest. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Le Parti africain pour l'indépendance de la Guinée et du Cap-Vert (PAIGC), qui compte le plus grand nombre de députés à l'Assemblée nationale et que dirige M. Pereira, &quot;a effectivement introduit ce vendredi les recours visant à annuler le résultat du second tour de la présidentielle&quot;, a déclaré à l'AFP le chargé de communication de la Cour suprême, Salim Vieira.</p>
<p>Les juges se réuniront lundi pour &quot;commencer à analyser les recours&quot; du PAIGC, a précisé une source proche du président de cette institution, Paulo Sanha.</p>
<p>La victoire au second tour, le 29 décembre, est revenue au candidat du parti d'opposition Madem et ancien Premier ministre Umaro Sissoco Embalo, avec 53,55% des suffrages, selon des résultats annoncés mercredi par la Commission électorale nationale (CNE), qui a crédité le candidat du PAIGC de 46,45% des voix.</p>
<p>Dénonçant une &quot;fraude électorale&quot;, M. Pereira avait dans la foulée dénoncée des résultats &quot;pleins d'irrégularités, de nullités et de manipulations&quot;.</p>
<p>&quot;Un tel résultat, nous ne pouvons pas l'accepter&quot;, avait dit le chef du PAIGC et ancien Premier ministre, arrivé en tête au premier tour avec 40,1% des suffrages, contre près de 28% pour M. Embalo.</p>
<p>&quot;Nous allons amener toutes les preuves qui démontrent que les résultats ont été changés&quot; au profit de M. Embalo, avait ajouté M. Pereira.</p>
<p>Aucun responsable du parti n'était joignable vendredi dans l'immédiat pour préciser les griefs de cette formation qui a conduit l'ancienne colonie portugaise à l'indépendance en 1974 et dominé depuis la vie politique de ce pays pauvre, coutumier des coups d'Etat et en proie à une grande instabilité politique.</p>
<p>La Cour suprême dispose de huit jours pour se prononcer. La passation de pouvoir entre le président sortant, José Mario Vaz, et son successeur doit avoir lieu 45 jours après l'annonce des résultats définitifs par la haute juridiction.</p>
<p> </p>
<p> </p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="### PAS DE LOCALISATION ###" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5230976" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5230976" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5230976" id="item-n-5230976" value="item-n-5230976" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5230976p0s1sa1.html?wjs=1" href="/comments/a5230976p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5230976" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5230976" id="item-o-5230976" value="item-o-5230976" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5230976p0s0sa1.html?wjs=1" href="/comments/a5230976p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5230976" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Voir les commentaires
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<div class="cross-links">
<p class="text cross-link-login">
Avez vous d&#233;j&#224; un compte?
<a href="/login.html" title="Connectez-vous">Connectez-vous</a>
</p>
<p class="text cross-link-login-register">
&#202;tes-vous un utilisateur enregistr&#233;?
<a href="/signup.html" title="Inscrivez-vous">Inscrivez-vous</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Nom</label><input class="form__input m-t-sm" data-val="true" data-val-length="Le nom doit comporter 25 caractères maximum" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Votre nom" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Votre commentaire <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" data-val-length-max="4000" data-val-length-min="0" data-val-required="Le champ de commentaire ne doit pas être vide ou contenir plus de 4000" id="Text" name="Text" placeholder="Votre commentaire"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5230976"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Soumettre un commentaire" value="Soumettre un commentaire">Soumettre un commentaire</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5230976p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5230976p0s0sa0.html" title="Voir plus de commentaires">
<span class="btn__text ">
Voir plus de commentaires
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">A lire aussi</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/bissau-victoire-de-l-opposant-umaro-sissoco-embalo-contest%C3%A9e-par-son-adversaire/5228189.html" class="img-wrap" title="Bissau: victoire de l&#39;opposant Umaro Sissoco Embalo, contest&#233;e par son adversaire">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A4E2C8CD-E6D9-4B5C-ABE4-A7BF7D99665A_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Bissau: victoire de l&#39;opposant Umaro Sissoco Embalo, contest&#233;e par son adversaire">
</div>
</a>
<div class="content">
<a href="/a/bissau-victoire-de-l-opposant-umaro-sissoco-embalo-contest%C3%A9e-par-son-adversaire/5228189.html">
<h4 class="media-block__title">
<span class="title">Bissau: victoire de l&#39;opposant Umaro Sissoco Embalo, contest&#233;e par son adversaire</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suivez-nous
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://chat.whatsapp.com/LlCKzDdly5W6zLMbpi2Q3b" title="Suivre sur Whatsapp" class="btn btn--rounded btn-whatsapp visible-xs-inline-block visible-sm-inline-block" target="_blank">
<span class="ico ico-whatsapp ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.facebook.com/VOAAfrique" title="Suivez-nous sur Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOAAfrique" title="Suivez nous sur Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/LaVoixdelAmeriqueVOA" title="Suivez-nous sur YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voaafrique" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ecoutez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/AVA">A votre avis</a>
</li>
<li class="subitem">
<a class="handler" href="/Sporama">Sporama</a>
</li>
<li class="subitem">
<a class="handler" href="/Sango">Sango</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voaafrique.com/LMARADIO">LMA - Le Monde Aujourd’hui</a>
</li>
<li class="subitem">
<a class="handler" href="/LMF">Le Monde au F&#233;minin</a>
</li>
<li class="subitem">
<a class="handler" href="/Religion">Dialogues des Religions</a>
</li>
<li class="subitem">
<a class="handler" href="/AEV">L&#39; Amerique et vous</a>
</li>
<li class="subitem">
<a class="handler" href="/RMShow">RM Show</a>
</li>
<li class="subitem">
<a class="handler" href="/ANGLAIS">Apprenez L&#39;Anglais</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Regardez
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/LMA">LMA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4944.html">VOA60 Afrique</a>
</li>
<li class="subitem">
<a class="handler" href="/VSVA">Votre Sant&#233; Votre Avenir</a>
</li>
<li class="subitem">
<a class="handler" href="/WaFo">Washington Forum</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7004.html">Correspondants VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/VousNous">Vous + Nous</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A La Une
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5636">Alg&#233;rie</a>
</li>
<li class="subitem">
<a class="handler" href="/Benin">B&#233;nin</a>
</li>
<li class="subitem">
<a class="handler" href="/BurkinaFaso">Burkina Faso</a>
</li>
<li class="subitem">
<a class="handler" href="/Burundi">Burundi</a>
</li>
<li class="subitem">
<a class="handler" href="/Cameroun">Cameroun</a>
</li>
<li class="subitem">
<a class="handler" href="/Cap-Vert">Cap-Vert</a>
</li>
<li class="subitem">
<a class="handler" href="/Centrafrique">Centrafrique</a>
</li>
<li class="subitem">
<a class="handler" href="/Comores">Comores</a>
</li>
<li class="subitem">
<a class="handler" href="/RDC">RDC</a>
</li>
<li class="subitem">
<a class="handler" href="/Congo">R&#233;publique du Congo</a>
</li>
<li class="subitem">
<a class="handler" href="/Cotedivoire">C&#244;te d&#39;Ivoire</a>
</li>
<li class="subitem">
<a class="handler" href="/Djibouti">Djibouti</a>
</li>
<li class="subitem">
<a class="handler" href="/egypte">&#201;gypte</a>
</li>
<li class="subitem">
<a class="handler" href="/Gabon">Gabon</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee">Guin&#233;e</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-equatoriale">Guin&#233;e &#201;quatoriale</a>
</li>
<li class="subitem">
<a class="handler" href="/Guinee-Bissau">Guin&#233;e-Bissau</a>
</li>
<li class="subitem">
<a class="handler" href="/Mali">Mali</a>
</li>
<li class="subitem">
<a class="handler" href="/Madagascar">Madagascar</a>
</li>
<li class="subitem">
<a class="handler" href="/Maroc">Maroc</a>
</li>
<li class="subitem">
<a class="handler" href="/Mauritanie">Mauritanie</a>
</li>
<li class="subitem">
<a class="handler" href="/Niger">Niger</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5630">Nigeria</a>
</li>
<li class="subitem">
<a class="handler" href="/Rwanda">Rwanda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Languages
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voaafaanoromoo.com/">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amharic.voanews.com/">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voabambara.com/">Bambara</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com/" onclick="window.open(&#39;http://m.radiyoyacuvoa.com/&#39;);return false;" target="_blank">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/" onclick="window.open(&#39;http://m.voaswahili.com/&#39;);return false;" target="_blank">Kiswahili</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com/" onclick="window.open(&#39;http://m.voandebele.com/&#39;);return false;" target="_blank">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com/" onclick="window.open(&#39;http://m.voaportugues.com/&#39;);return false;" target="_blank">Portugu&#234;s</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com/" onclick="window.open(&#39;http://m.voashona.com/&#39;);return false;" target="_blank">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com/" onclick="window.open(&#39;http://m.voasomali.com/&#39;);return false;" target="_blank">Soomaaliga</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com/" onclick="window.open(&#39;http://m.tigrigna.voanews.com/&#39;);return false;" target="_blank">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com/" onclick="window.open(&#39;http://m.voazimbabwe.com/&#39;);return false;" target="_blank">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
A propos
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7105.html">Qui sommes-nous?</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com/p/5740.html">Flux RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Podcast</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5230976",
"apiType": "1",
"isEmbedded": "0",
"culture": "fr",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaafrique.com"
};
</script>
</body>
</html>